Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Windows Server 2008 R2 - HP Ultrium LTO 3 SAS wird als SCSI CD-ROM erkannt

Frage Microsoft Windows Server

Mitglied: LKaderavek

LKaderavek (Level 2) - Jetzt verbinden

26.12.2011 um 19:48 Uhr, 5996 Aufrufe, 9 Kommentare

Adaptec 1405 SAS Controller
HP Ultirum LTO 3 SAS
Windows 2008 R2
Symantec Backup Exec 2010 R3

Hallo,

ich habe ein Riesen-Problem!

Bei meinem Server wird das Bandlaufwerk als SCSI-CD ROM erkannt.

Ich hab keine Chance, dass ich das Laufwerk richtig installiere.

Die Treiber für Controller und LTO wurden heruntergeladen und installiert.

Im Geräte-Manager xMal deinstalliert.

Symantec Backup Treiber werden auch nicht akzeptiert.

Habt ihr eine Idee?

Bitte um Hilfe.

Danke

MfG

Lukas
Mitglied: PhilippBeitz
26.12.2011 um 20:39 Uhr
Ist der Server virtuell oder physikalisch ?
Bitte warten ..
Mitglied: LKaderavek
26.12.2011 um 23:12 Uhr
Hardware mit PCIe SAS-Controller
Bitte warten ..
Mitglied: PhilippBeitz
26.12.2011 um 23:23 Uhr
hmmm HP Supprt befragt ?

30 Zeichen 30 Zeichen
Bitte warten ..
Mitglied: LKaderavek
26.12.2011 um 23:26 Uhr
Leider kein Support mehr auf das SAS Laufwerk schon 1,5 Jahre alt...kann ich aber einmal machen!

Werde mich morgen noch einmal darüm kümmern.
Bitte warten ..
Mitglied: PhilippBeitz
26.12.2011 um 23:29 Uhr
LTO3 ist halt etwas alt. :/

Sag mal Bescheid was der Hp Support antwortet. Würd mich mal interessieren.
Bitte warten ..
Mitglied: horst98
27.12.2011 um 10:00 Uhr
Ich meine mal gelesen zu haben, dass es eine Jumpereinstellung bei diesem Tapelaufwerk gibt, das es zu einem Readonly macht.
Bitte warten ..
Mitglied: LKaderavek
27.12.2011 um 10:12 Uhr
Hallo,
ich habe an den Jumpern nichts verändert, es wurde in einem 370 G6 ein LTO4 eingebaut und das "alte" LTO3 jetzt in einen anderen Server eingebaut.

Es ist verhext, selbst im TapeTools von HP wird's als CD-ROM angezeigt.

Ich muss mal hinfahren und die Karte an einen anderen Steckplatz stecken und bei Gelegenheit gleich Jumper checken...

Danke einmal für die Hilfe.

Ciao

Lukas
Bitte warten ..
Mitglied: Lochkartenstanzer
27.12.2011 um 10:33 Uhr
ich würde die Kiste mal mit einer Live-CD (WinPE oder linux) booten und schauen, ob das Laufwerk dann korrekt erkannt wird. Oder einfach mal testweise an ein anderes System wieder hängen.
Bitte warten ..
Mitglied: LKaderavek
13.03.2012 um 13:52 Uhr
Hallo,

ich habe den Controller an einem anderen Steckplatz installiert, das Laufwerk wird jetzt zwar wieder als Bandlaufwerk erkannt, doch die Hardware ist defekt.

Jetzt müssen wir ein neues kaufen und das funktioniert dann hoffentlich reibungslos.

Danke

Ciao

Lukas
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(4)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...

Outlook & Mail
Outlook 2010 findet ost datei nicht (18)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (17)

Frage von Unwichtig zum Thema Netzwerkmanagement ...