Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Windows Server 2008 R2 Schannel Fehlermeldung

Frage Microsoft Windows Server

Mitglied: M3rlin

M3rlin (Level 1) - Jetzt verbinden

20.05.2010 um 09:30 Uhr, 84174 Aufrufe, 46 Kommentare, 1 Danke

Hallo zusammen,

ich habe folgende Meldung im System-Eventlog eines Windows Server 2008 R2:

EreignisID: 36888
Source: Schannel

Meldung: Es wurde eine schwerwiegende Warnung generiert: 10. Der interne Fehlerstatus lautet: 1203.

Kann jemand von euch damit etwas anfangen ?

Der Fehler ist gestern zum ersten Mal aufgetreten.


Vielen Dank im voraus
46 Antworten
Mitglied: Zerox86
21.06.2010 um 09:31 Uhr
Zitat von M3rlin:
ich habe folgende Meldung im System-Eventlog eines Windows Server 2008 R2:

EreignisID: 36888
Source: Schannel

Meldung: Es wurde eine schwerwiegende Warnung generiert: 10. Der interne Fehlerstatus lautet: 1203.

Kann jemand von euch damit etwas anfangen ?

Der Fehler ist gestern zum ersten Mal aufgetreten.


Vielen Dank im voraus

Hallo,

ich möchte ganz gern den Fehler nochmal rauskramen, da ich mit Ihm derzeit leider auch zu kämpfen habe.

Bei mir tritt exakt der selbe Fehler auf.

Zusatzinformationen:
Server 2008 R2 64Bit
Mitgliedserver in 2008er Domäne
Exchange 2010 installiert (alle Rollen außer UM) + OWA (Auf IIS)
System ist natürlich komplett gepatcht

Ich vermute das der Fehler irgendwo aus der Richtung IIS kommt, kann mir aber noch nicht genau erklären warum.

Hat dazu vielleicht jemand eine Idee?

Mit freundlichen Grüßen
Andre Krämer
Bitte warten ..
Mitglied: mdages
23.07.2010 um 12:19 Uhr
Ich schließe mich dem Fehler auch direkt an.
Gleicher Fehler, gleiches Betriebssystem wie Andre und ebenfalls Exchange 2010.

Protokollname: System
Quelle: Schannel
Datum: 23.07.2010 10:37:15
Ereignis-ID: 36888
Aufgabenkategorie:Keine
Ebene: Fehler
Schlüsselwörter:
Benutzer: SYSTEM
Es wurde eine schwerwiegende Warnung generiert: 10. Der interne Fehlerstatus lautet: 1203.

Sollte mal jemand eine Idee oder Lösungsvorschläge haben, dann schon mal Danke.
Bitte warten ..
Mitglied: saubi5
31.07.2010 um 13:38 Uhr
Ich habe leider auch den selben Fehler in gleicher Konstellation!
Bitte warten ..
Mitglied: 86643
10.08.2010 um 12:46 Uhr
Schließe mich an. Hab das gleiche Problem. Gibt es schon eine Lösung dafür?
Bitte warten ..
Mitglied: Bibo1987
11.08.2010 um 10:11 Uhr
Hallo.

Ich habe hier das gleiche. Es wurde 1 mal auf verschiedenen Servern gemeldet.

Ich habe auch im Internet wie ein Wilder gesucht, aber nichts gefunden.

Hier hatte jemand das gleiche Problem:
http://social.technet.microsoft.com/Forums/de-DE/windows_clientde/threa ...

Nur mit der 10 als Nummer.

Er hat davon berichtet, dass dieses Event auf einmal abgebrochen ist.

Hat jemand mitlerweile mehr Informationen zu der Meldung?

Viele Grüße
Bibo
Bitte warten ..
Mitglied: M3rlin
15.09.2010 um 17:58 Uhr
Hallo,

leider haben wir immer noch keine Lösung.
Werde nächste Woche noch mal nachschauen und dann berichten
Bitte warten ..
Mitglied: nic7575
16.09.2010 um 08:57 Uhr
Schließe mich an. Gleicher Fehler...installiert ist bei mir n Exchange 2010.
Bitte warten ..
Mitglied: rene46
24.09.2010 um 10:43 Uhr
Bitte warten ..
Mitglied: rene46
24.09.2010 um 10:48 Uhr
Habe das gleiche Problem!

WinSrv2008 R2
Exchange 2010 SP1


Hat schon wer eine Lösung ???

Gruß
Rene
Bitte warten ..
Mitglied: mastersp
28.10.2010 um 10:22 Uhr
Hallo,

gibts hier schon nähere Infos.
Gleiche Konstellation, gleicher Fehler

lG
Bitte warten ..
Mitglied: starter
23.11.2010 um 09:57 Uhr
Hallo zusammen,

same same.
Bei mir funktioniert zudem owa nicht.

Hat keiner auch einen Monat nach der letzten Meldung eine Idee?
Bitte warten ..
Mitglied: Bibo1987
23.11.2010 um 11:36 Uhr
Hallo.

Bis auf die Tatsache, das die Server noch alle rund laufen, auf denen diese Meldung auftaucht, haben wir hier auch keine neuen Erkenntnis über diese Meldung.
Bitte warten ..
Mitglied: systems21
17.12.2010 um 13:09 Uhr
Hallo Forum,


häng mich auch dran...

Server 2008R2 (gepatcht)
Exchange 2010 ohne SP1


Vielen Dank für eine Lösung!
Bitte warten ..
Mitglied: Puzzle
22.12.2010 um 11:12 Uhr
Seit kurzem taucht bei uns dieselbe Fehlermeldung auf.
Exchange habe ich jedoch auf diesem Server NICHT laufen.
IIS ist dafür auch installiert, da wir die Remotedesktopdienste nutzen.
Funktionieren tut alles bestens.
Bitte warten ..
Mitglied: hhilpert
28.02.2011 um 11:29 Uhr
Hallo Leute,

gibts zu diesem Fehler schon neue Erkenntnisse, oder besser eine Lösung ;) ?


Grüße an Alle!
Bitte warten ..
Mitglied: Schparc
05.03.2011 um 13:14 Uhr
Tag zusammen,

Habe auch Probleme mit SK8 R2 und Exchange 2010 SP1

Selbe Problem
Bitte warten ..
Mitglied: 306style
05.05.2011 um 13:51 Uhr
*push*

selbiges Problem auf 2 R2 Servern mit EX2010
Bitte warten ..
Mitglied: HPC-Roman
09.05.2011 um 12:57 Uhr
hab das gleiche Problem.

Windows Server 2008 R2 & Exchange 2010 SP1
Bitte warten ..
Mitglied: Bibo1987
10.05.2011 um 08:43 Uhr
Hallo,

gestern (08.05.2011) um 10:44 hatten wir hier wieder eine Meldung aus Quelle "SChannel", allerdings ID 36882

Das vom Remoteserver erhaltene Zertifikat wurde von einer nicht vertrauenswürdigen Zertifizierungsstelle ausgestellt. Aus diesem Grund können keine der im Zertifikat enthalten Daten verifiziert werden. Die SSL-Verbindungsanforderung ist fehlgeschlagen. Die angehängten Daten enthalten das Serverzertifikat.

Was hat dies nur zu bedeuten!?
Bitte warten ..
Mitglied: Puzzle
10.05.2011 um 10:01 Uhr
Seltsamerweise taucht bei uns dieser Eintrag nicht mehr auf.
Leider habe ich es versäumt, die Eventlogs regelmässig zu kontrollieren. Deshalb weiss ich nicht wann diese Fehler verschwunden sind.
(Habe blöderweise vor einiger Zeit die Liste geleert...)

Die Änderungen, die ich am betroffenen Server durchgeführt habe, sind wie folgt:
- Installation des SP-2 für Office2007
- Installation von MS Project2007 inkl. SP-2 für MS Project2007
- Neustart des Servers
- Löschen eines Benutzerprofils inkl. Neuanmeldung des Users am Server zur Generierung des Benutzerprofils
(ist ein Terminalserver)

Habe aber keine Ahnung, ob das mit dem Verschwinden dieses Event-Eintrages im Entferntesten etwas zu tun hat, oder nicht.

Werde das System auf jeden Fall weiter beobachten.
Bitte warten ..
Mitglied: xdcBlade
26.05.2011 um 09:19 Uhr
habe das gleiche problem und habe was gefunden...allerdings leider selber noch nicht versucht es zu lösen -> Zeitmangel

http://answers.microsoft.com/en-us/windows/forum/windows_7-windows_prog ...

Mit freundlichen Grüßen Fabian
Bitte warten ..
Mitglied: HPC-Roman
26.05.2011 um 09:35 Uhr
Hallo Fabian,

meinst du diesen Teil: The error is being generated because Outlook (2007) is connecting to a hosted Exchange server and the Autodiscovery is not functioning properly because the SRV record at my domain host (Register.com) isn't working properly.

Die Antwort von dem Microsoft Menschen bringt garnichts.

Gruß Roman
Bitte warten ..
Mitglied: xdcBlade
26.05.2011 um 10:47 Uhr
die Antwort vom Microsoft Typen ist überflüssig, die habe ich auch schon versucht bringt aber nix
ja den 2ten teil meine ich, bei dem er selbst auf das problem gekommen ist.

Mit freundlichen Grüßen
Bitte warten ..
Mitglied: 306style
21.07.2011 um 09:12 Uhr
bekomme seit neuestem zusätzlich einen 960 Fehlerstatus:

EreignisID: 36888
Source: Schannel
Es wurde eine schwerwiegende Warnung generiert: 20. Der interne Fehlerstatus lautet: 960.
Bitte warten ..
Mitglied: fritz89
01.08.2011 um 22:42 Uhr
Habe auch den Fehler bei Schannel.

EreignisID: 36888
Source: Schannel
Es wurde eine schwerwiegende Warnung generiert: 10. Der interne Fehlerstatus lautet: 1203.


Habe SBS 2011. Gibt es schon eine Lösung dazu?

Danke
Bitte warten ..
Mitglied: HPC-Roman
02.08.2011 um 09:55 Uhr
Hab derzeit noch keine Lösung gefunden, aber auch keine Probleme feststellen können.
Hab die Meldung auf mehreren 2010er Exchange Server.
Bitte warten ..
Mitglied: vip3234
14.08.2011 um 19:04 Uhr
Hallo zusammen,

ich habe einen Windows Server 2008 R2 SP1 am laufen und bekomme den gleichen Fehler:

EreignisID: 36888
Source: Schannel
Es wurde eine schwerwiegende Warnung generiert: 20. Der interne Fehlerstatus lautet: 960.


Der Fehler tritt auf, jedesmal wenn ich versuche eine RDP Verbindung mit dem Server aufzubauen, welche Clientseitig natürlich auch scheitert. Zusätzlich läuft auf besagtem Server auch der Terminal Server Dienst. Selbes spiel, wenn versucht wird ein RemoteApp auf diesem Server via IIS Oberfläche zu starten scheitert diese und der obige Fehler ist im Eventlog zu lesen.

-> Bei jedem Versuch ein irgendwie gartete RDP Verbindung mit dem Server aufzubauen bricht dies ab und der Schannel Fehler wird geloggt.
Exchange Server ist nicht installiert

Gibt es denn bereits eine Lösung für das Problem ?

Gruß,
Ludwig
Bitte warten ..
Mitglied: Puzzle
15.08.2011 um 07:31 Uhr
@vip3234
Wird auf dem Client, der sich verbinden und eine RemoteApp öffnen will, eine Fehlermeldung angezeigt?

Kontrolliere doch auch, ob die folgenden Dienste laufen:
- Remotedesktopdienste
- Remotedesktopgateway (ev. auf separatem Server)
- Remotedesktoplizenzierung (ev. auf separatem Server)

Dann (ohne zu weit ins Detail zu gehen) sind alle diese Einstellungen sauber konfiguriert:
- Remotedesktop-Sitzungshostserver
- Remotedesktopgateway
- Digitale Signatur (ist sehr wichtig!)
- Benutzerdefinierte RDP-Einstellungen
- Allgemeine RDP-Einstellungen

Starte ev. den IIS neu.

Hast Du den TS schon neu gestartet?
Bitte warten ..
Mitglied: vip3234
15.08.2011 um 11:40 Uhr
@ Puzzel

Dienste laufen.

Sitzunghostserver, Gateway etc. passt alles, hat ja schließlich auch schon mal in der Konfiguration funktioniert. Mit Digitaler Signatur meinst du jetzt das für die Verbindung verwendete Zertifikat, ja das passt auch.
IIS wurde bereits neugestartet, auch schon der komplette Rechner.
Ich würde mich jetzt nicht auf die RemoteApps versteifen, das war nur als Beispiel gedacht, dass wirklich alles was mit RDP zusammenhängt diesen Fehler bringt.
Mir wäre eher wichtig dass der Server per RDP administrierbar ist.

Als Extrembeispiel:
Der gleiche Fehler tritt auch auf, wenn man auf dem fraglichen Server selbst "Remotedesktopverbindung" öffnet und versucht auf sich selbst eine RDP Verbindung aufzubauen.Also auf die eigene IP sozusagen.

Nichtssagende Fehlermeldung auf der Clientseite:
"Dieser Computer kann keine Verbindung mit dem Remotecomputer herstelllen"

Es wurde auch der Remotedesktopsitzungshost und der Lizenzierungsserver schon deinstalliert. Jedoch bestand der Fehler in gleicher Art und Weise immer noch.


Danke dir.

Gruß,
Ludwig
Bitte warten ..
Mitglied: Puzzle
15.08.2011 um 16:12 Uhr
Wenn der Server nicht auf irgendeine Art Terminalserver spielt, würde ich alle Rollen und Features in Verbindung mit Remotedesktopdiensten deinstallieren. Der Zugriff per RDP funktioniert trotzdem. Zumindest auf unserem DC geht das einwandfrei.

In den Systemeigenschaften habe ich ausserdem folgende Einstellung aktiviert:
"Verbindungen von Computern zulassen, auf denen eine beliebige Version von Remotedesktop ausgeführt wird.(weniger Sicherheit)"

Schau ausserdem vielleicht doch mal das Zertifikat auf dem IIS an. Probier mal ein selbstsigniertes aus.
Obwohl meines Wissens eine stinknormale RDP-Verbindung eigentlich nichts mit dem IIS zu tun haben sollte.
Bitte warten ..
Mitglied: vip3234
15.08.2011 um 16:46 Uhr
Der Server spielt eigentlich schon auch Terminal Server. Aber wie gesagt, deinstallation von diesen Rollen und Features bringt ebenfalls keine Veränderung.

Die Sicherheitseinstellung ist bereits wie angegeben.

Auch wenn ich den IIS Dienst beende ändert sich nichts am RDP Verhalten.
Bitte warten ..
Mitglied: battl1984
18.10.2011 um 09:09 Uhr
Super... ich habe auch diesen sch*** Fehler! Ist ja unglaublich wie viele davon berichten!
Ist das evtl auch so ein MS Fehler den man "ignorieren" kann? Wäre ja nicht der einzige

Also ich wäre auch für jede Hilfe dankbar die dieses Problem löst:


Ereignisquelle Ereignis-ID Zuletzt Gesamtanzahl
Schannel 36888 18.10.2011 01:09:51 2
Ereignisdetails:
Es wurde eine schwerwiegende Warnung generiert: 10. Der interne Fehlerstatus lautet: 1203.


VG Battl

<edit> Bei mir ist es ein SBS2011 mit SP1, Exchange, SharePoint und IIS laufen! </edit>
Bitte warten ..
Mitglied: vip3234
18.10.2011 um 12:13 Uhr
Hallo Battl,

Schannel Fehler treten meist in Verbindung mit ungültigen Zertifikaten oder nicht überprüfbaren Zertifikaten auf.
Bei mir war es so, dass ich für die RDP Verbindung SSL nutze und beim Verbindungsaufbau die Stammzertifizierungsstelle nicht erreicht werden konnte, da diese aus dem Internet nicht erreichbar ist. (Wollte ich so).

Schau mal ggf. zu dem Thema nach Zertifikat Sperrlistenserver. Die Sperrliste muss nämlich erreichbar sein, denn beim aufbau einer Verbindung wird anhand dieser geprüft ob das aktuelle Zertifikat noch gültig ist oder inzwischen vom Zertifikatsserver gesperrt wurde.

Hoffe das Hilft..
Bitte warten ..
Mitglied: marci4x4
01.02.2012 um 11:13 Uhr
Ich habe das Problem ebenfalls auf einen SBS 2011 Server mit Exchange 2010. Ich nutze ebenfalls ein selbstsigniertes Zertifikat für OWA und Email Push Services.
Wäre zumindest eine plausible Erklärung, das er das selbstsignierte Zertifikat nicht gegen eine vertrauenswürdige Zertifizierungsstelle querprüfen kann.

Ohne jetzt Schleichwerbung machen zu wollen:

Mann kann sich ja, wenn man selbes Szeanrio unterhält, mal testweise ein kostenloses Zertifikat ausstellen lassen und einbinden:

z.B. bei
http://cert.startcom.org/?lang=de

müßte dann bei einem SBS Server auf remote.deinedomain.xyz ausgestellt werden.
Kann man ja recht einfach mit dem im SBS enthaltenen Wizard erstellen lassen. (die response Token für das SSL)

bei einem früherigen SBS 2008 war damit damals das problem behoben..
Bitte warten ..
Mitglied: Xanathos
08.03.2012 um 12:16 Uhr
Gibt es denn mittlerweile mal ne Lösung dazu.

Habe den gleichen Fehler unter SBS'11
Bitte warten ..
Mitglied: ralf86
25.04.2012 um 09:04 Uhr
Hast du den fehler lösen können? bei meinem SBS 11 kommt der nun auch.
Bitte warten ..
Mitglied: jadefalke
07.05.2012 um 10:31 Uhr
Habe mir hier nicht alles durchgelesen, das Problem tritt auf uns ist meistens "by Design", denn ein Fehler an sich wird nicht gefunden und Exchange bzw Outlook Anywhere funktionieren einwandfrei.

Um unerwünschte Meldungen zu unterbinden, vor allem bie SBS 2011 hier ein Blog und ein PS Skript das helfen kann:

http://blogs.technet.com/b/sbs/archive/2012/01/16/managing-event-alerts ...
Bitte warten ..
Mitglied: Triforce500
21.12.2012 um 09:11 Uhr
Habe das selbe Problem auf Exchange 2010
gibt es mittlerweile eine Lösung?
Bitte warten ..
Mitglied: apfelsine
11.11.2013, aktualisiert um 14:43 Uhr
Ich sehe es gibt wohl viele die ähnliche Meldungen gesehen haben. Wir haben diese unter Windows 2008 R2.
Ich habe ein altes SSL-Zertifikat durch ein neues "ersetzt". Altes gelöscht und das neue einfach über IIS als pfx Datei hinzugefügt,
(allerdings ohne eine Anforderung zu stellen, weiß nicht ob man das braucht...).

Seitdem haben wir die Fehler-Meldungen von SChannel und etliche Clients können sich nicht mehr mit unserer Website verbinden.

- Es wurde eine schwerwiegende Warnung generiert: 40. Der interne Fehlerstatus lautet: 1205.

- Eine SSL 3.0-Verbindungsanforderung wurde von einer Remoteclientanwendung übermittelt, jedoch werden keine der Verschlüsselungssammlungen, die von der Clientanwendung unterstützt werden, vom Server unterstützt. Fehler bei der SSL-Verbindungsanforderung.

Jeder Hinweis wäre toll. Bevor ich das Zertifikat ersetzt habe, hat alles funktioniert und es gab keine SChannel Meldungen.

Ich habe festgestellt, das in einer Auflistung der Stammzertifikate noch das alte drinsteht mit dem alten Ablaufdatum.
Keine Ahnung ob das damit zusammenhängt. Was passiert wenn ich das lösche?
Bitte warten ..
Mitglied: parityboot
13.12.2013 um 13:17 Uhr
Habe den selbigen Fehler, auf einem "Microsoft Small Business Server 2011". Sorry das ich den Thread wieder rauskrame, aber es scheint so als ob bis heute niemand weiß warum und wieso der Fehler auftritt, geschweige denn wie man ihn abstellt...
Hier ein neuer und aktueller Thread bezüglich der o.a. Thematik, von mir: http://www.administrator.de/contentid/224454
Bitte warten ..
Mitglied: 125674
01.12.2015 um 16:43 Uhr
Hallo
ich habe dasselbe Problem:
EreignisID: 36888
Source: Schannel

Meldung: Es wurde eine schwerwiegende Warnung generiert: 10. Der interne Fehlerstatus lautet: 1203.

auf einem Exchange 2013 , aktuellster Updatestand.

gibt es mitleiweile schon was neues zu dem fehler?

Mit freundlichen Grüßen
Bitte warten ..
Mitglied: HPC-Roman
01.12.2015 um 17:18 Uhr
Ich habe diese Meldung seit über 4 Jahren auf allen möglichen Windows Servern von 2008 R2 bis 2012 R2 mit EX 2007 bis EX 2013, ohne Auswirkungen auf deren Betrieb.

Auch diverse Anfragen meinerseits im Microsoft Partner Forum haben keine Lösung ergeben.

Sollte jemand ein Microsoft Ticket übrig haben, kann er ja mal einen Fall erstellen und die Lösung hier posten, sofern es eine gibt.
Bitte warten ..
Mitglied: 125674
01.12.2015 um 17:23 Uhr
Nagut
VIelen dank
Einen schönen abend euch allen!!
Bitte warten ..
Mitglied: xdcBlade
02.12.2015 um 11:10 Uhr
Habe diesen Fehler leider auch noch auf meinem Server, allerdings ohne Einschränkung auf dessen Funktionalität.

lg
Bitte warten ..
Mitglied: JulianRossbach
16.12.2015, aktualisiert um 15:26 Uhr
Hallo zusammen,

seit einigen Tagen steht der Fehler ca. 4x pro Minute im Eventlog. Das betroffene System ist Windows Server 2008 R2 auf dem aktuellsten Patchlevel.

Auf dem System ist der IIS aktiviert, zudem agiert das System als Desktop Delivery Controller (DDC), bzw. StoreFront Server für Citrix XenDesktop und dieser ist hinter einem Citrix NetScaler Portal geschaltet.

Meiner Meinung nach ist der Fehler darauf zurückzuführen, dass sich der DDC in erster Linie nicht mit dem Citrix NetScaler auf eine Verschlüsselung einigen kann. Ich hatte bereits nach einem Windows Update einmal Probleme mit den Cipher Suites. Dort musste die Reihenfolge der einzelnen Mechanismen festgelegt werden.

Ich vermute hinter dem SChannel-Problem ein ähnliches. (Auch nachzulesen auf http://blog.ittoby.com/2014/07/why-schannel-eventid-36888-36874-occurs. ...)
Leider konnte ich es bisher noch nicht genau untersuchen, da mir die Zeit fehlt. Auf dem System selbst ist noch die verstärkte Sicherheitskonfiguration für den IE aktiv. Neben den Microsoft Security Essentials sind noch .Net 4.51 und SQL Server 2012 Express installiert (notwendig für Citrix).

Ich bleibe dran und werde noch einmal nachschauen. Die Funktionsweise des Systems ist bisher in keinster Weise eingeschränkt!


Julian
Bitte warten ..
Mitglied: olly
28.06.2016 um 14:21 Uhr
Hallo,
der letzte Post ist nun 6 Monate her.
Seit kurzer Zeit haben wir das Problem auf unserem Terminal-Server (Citrix-Xenapp auf W2k8R2).
Die Meldung kommt alle 2 Minuten.
Ist sehr lästig, wenn man im Eventlog was sucht.



Irgendjemand bereits Erfolg beim Lösen des Problems?

Gruß
Olly
Bitte warten ..
Neuester Wissensbeitrag
DSL, VDSL

Telekom blockiert immer noch den Port 7547 in ihrem Netz

(3)

Erfahrungsbericht von joachim57 zum Thema DSL, VDSL ...

Ähnliche Inhalte
Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (34)

Frage von patz223 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (21)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Viren und Trojaner
Aufgepasst: Neue Ransomware Goldeneye verbreitet sich rasant (20)

Link von Penny.Cilin zum Thema Viren und Trojaner ...