Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Windows server 2008 service Pack 3 deinstallieren

Frage Microsoft Windows Server

Mitglied: Sch0rsch

Sch0rsch (Level 1) - Jetzt verbinden

01.12.2010 um 09:49 Uhr, 5704 Aufrufe, 6 Kommentare

Hallo,
ich versuche krampfhaft das service 3 zu deinstallieren. Unter Programme und Funktionen gibt es diesen Softwareeintrag nicht.
Habe irgendwo gelesen, das man von der CD aus booten und die Option Reparatur auswählen soll. Zusätzlich soll in der registry unter current version die csdversion auf servive pack 1 geändert werden. Jedoch waren diese Einstellungen nicht auffinbar. Das service pack 3 wurde bei der Installation einer Backupsoftware ausgeführt. Hat jemand damit bereits Erfahrung?

Sch0rsch
Mitglied: 60730
01.12.2010 um 10:04 Uhr
moin,

ich kenne ja fast alles, SP6a für NT4; SP3für XP SP2 für W2k3 aber bei W2k8 nur SP2.

  • Meinst du Sp2?
Das service pack 3 wurde bei der Installation einer Backupsoftware ausgeführt
  • welche Backupsoftware?

gruß
Bitte warten ..
Mitglied: Sch0rsch
01.12.2010 um 10:15 Uhr
das SP3 befand sich auf der CD von "Symantec backup exec" und wurde automatisch mit installiert. Kennst du eine Möglichkeit das Service pack zu deinstallieren?
Bitte warten ..
Mitglied: 60730
01.12.2010 um 10:25 Uhr
Salü,

weder noch - ist das das SP3 vom Symandreck? - von Microschrott ist es garantiert nicht!

Ganz zur Not ein Backup ziehen und auf einen Restorepoint zurückgehen, wo das noch nicht installiert war und dann die offiziellen Patche ziehen.

btw: Außer, das es das SP3 nicht gibt - wo ist das Problem und was sagen die mit der gelben Verpackung dazu?

Gruß
Bitte warten ..
Mitglied: Sch0rsch
01.12.2010 um 10:41 Uhr
Das Problem liegt in der Bandsicherung, sprich bei symantec, die immer wieder durch unschlüssige Fehlermeldungen abgebrochen wird. Nach kurzer Recherche habe ich erfahren, das auch andere mein Problem teilen und mir nahelegten das SP3 zu installieren um das Problem zu umgehen. Service pack 3 installieren ist halt nicht. Meine vermutung liegt in der fehlerbehaftung des mit sich geführten SP3. Dank dir für deine Informationen.

Gruß Sch0rsch
Bitte warten ..
Mitglied: fonsich
03.12.2010 um 15:31 Uhr
hmmm...

Symantec BackupExec deinstallieren.....dann neu installieren.
Bitte warten ..
Mitglied: goscho
03.12.2010 um 17:41 Uhr
Hallo Leute,

um welche Version von BE geht es denn eigentlich?
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Heiß diskutierte Inhalte
Router & Routing
gelöst Ipv4 mieten (22)

Frage von homermg zum Thema Router & Routing ...

Windows Server
DHCP Server switchen (20)

Frage von M.Marz zum Thema Windows Server ...

Exchange Server
gelöst Exchange 2010 Berechtigungen wiederherstellen (20)

Frage von semperf1delis zum Thema Exchange Server ...

Hardware
gelöst Negative Erfahrungen LAN-Karten (19)

Frage von MegaGiga zum Thema Hardware ...