Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows Server 2008 kann sporadisch nicht auf Netzwerkfreigaben zugreifen

Frage Microsoft Windows Server

Mitglied: billgosper0

billgosper0 (Level 1) - Jetzt verbinden

07.11.2009, aktualisiert 10:44 Uhr, 4765 Aufrufe, 5 Kommentare

Guten Tag erstmal,
bin mit meine Latein am Ende und brauche Ideen oder Tadel.

Wir haben im Netzwerk einen
Windows Server 2003 Server Std. mit Terminaldiensten
TERMSRV1 / 192.168.1.1
und jüngst einen 64-Bit
Windows Server 2008 Server Std. mit Remotedesktopdiensten
TERMSRV2 / 192.168.1.2

Der Windows Server 2008 (TERMSRV2) hat ein Netzlaufwerk X: (Zugriffsrechte und CALs sind gegeben)

net use X: \\TERMSRV1\Freigabe

Die Verbindung hält auch wunderbar an. Jedenfalls ein bis zwei Tage.
Dann sind Zugriffe auf Freigaben von \\TERMSRV1 plötzlich nicht mehr möglich (NSLOOKUP/PING aber OK).

Nun kommt natürlich die Alternative via IP-Adresse ins Spiel.

(net use X: /DELETE)
net use X: \\192.168.1.1\Freigabe

Die Verbindung hält auch wunderbar an. Erneut für ein bis zwei Tage.

Dann scheitern die Zugriffe via IP-UNC und ich muss allles wieder namensbasierend verbinden.

Und das Ganze beginnt von Vorne.

Vielleicht hat ja jmd. eine Idee, was ich falsch mache oder übersehen habe.

Danke.
Mitglied: billgosper0
13.11.2009 um 19:07 Uhr
Hat denn wirklich niemand eine Idee?
Bitte warten ..
Mitglied: N3wbi33
29.11.2010 um 23:07 Uhr
Hallo,

ich habe auch einen Terminalserver und genau die gleichen Probleme!!!
Nach 2-3 Tagen hat man wieder die Probleme auf die Freigabe zuzugreifen..
egal ob \\ip\test oder \\dnsname\test oder \\dnsname.domain.local\test


Hast du eine Lösung gefunden?

Wäre dir sehr sehr dankbar!!
Bitte warten ..
Mitglied: x-achim-x
28.03.2011 um 13:56 Uhr
Hallo,

bin nach langem Suchen auf diesen Beitrag hier gestoßen. Leider gabs aber scheinbar kein Lösungsangebot.
Hast Du die Sache selbst lösen können?
Habe seit 2 Wochen das gleiche Problem und komme nicht weiter.

Für eine Info wäre ich sehr dankbar.
Bitte warten ..
Mitglied: N3wbi33
30.03.2011 um 09:26 Uhr
Hallo,

unsere Problemlösung war, dass wir den Server komplett neu installiert haben, nun läuft es super =)
Bitte warten ..
Mitglied: jalokin
16.03.2012 um 13:16 Uhr
Hi,
ist das noch aktuell??
Hatte das Problem auch nach nem Update.
Es lag an der LAN-Manager Authentifizierung. Diese hatte sich von LM- und NTLM-Antworten senden auf Nur NTLM2 Antworten.
Hab es wieder umgestellt und dann lief wieder alles...
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (19)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...