Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows Server 2012 Feature installation hängt

Frage Microsoft Windows Server

Mitglied: superskunk

superskunk (Level 1) - Jetzt verbinden

29.10.2013 um 11:28 Uhr, 4037 Aufrufe, 7 Kommentare

Hallo zusammen,

ich habe ein Problem mit meinem Server 2012.

Es lassen sich absolut keine Features/Rollen installieren die Installation bleibt direkt bei 0% hängen.
Habe dann versucht Dot Net Fx 35 Setup von Hand auszuführen dies Startet erst garnicht. Als wäre etwas blockiert.

In der Ereignisanzeige steht absolut nichts dazu.


Kennt evtl jemand diesen Fehler? Ich habe bereits alles mögliche im Netz abgesucht aber nichts vernünftiges hilfreiches gefunden.



Grüße

Ulrich


Mitglied: wiesi200
29.10.2013 um 11:47 Uhr
Hallo,
läuft bei dir ein WSUS?
Wenn ja dann versucht er die Features darüber zu laden.
Dafür gibt's ein Gruppenrichtlinien Objekt.
Einfach mal danach suchen.
Bitte warten ..
Mitglied: superskunk
29.10.2013 um 12:34 Uhr
WSUS läuft aber nicht auf dem Rechner?

Hatte auch schon eingestellt das er nicht über WSUS suchen soll. (Hatte ich irgendwo gelesen) aber hat nichts am Problem geändert.

Ein Gruppenrichtlinien Objekt auf dem WSUS Server oder auf dem mit dem Problem?
Bitte warten ..
Mitglied: Rolf-Hanka.ITD
29.10.2013 um 13:03 Uhr
Ist der Server frisch installiert oder welche Anwendungen/Dienste laufen auf ihm?

Wenn es eine frische Installation ist, gab es irgendwelche Meldungen oder Probleme beim installieren?
Bitte warten ..
Mitglied: superskunk
29.10.2013 um 13:08 Uhr
Nein ist nicht Frishc installiert es ging auch eine ganze Weile alles.

Auf dem Server läuft ein Wingate Proxy, Nod32 Viren Scanner, FTP Server, IIS.
Das Problem kam mehr oder weniger von heute auf morgen, bzw ich kann nicht nachvollziehen wann es kam, ich wollte etwas nachinstallieren da ist es mir aufgefallen.

Hab mittlerweile auch die Gruppenrichtilinie umgestellt das er Features immer von Windows Update direkt laden soll, hat aber nichts geändert.
Bitte warten ..
Mitglied: Rolf-Hanka.ITD
29.10.2013 um 13:16 Uhr
Den Virenschutz hast zum testen sicher mal deaktiviert oder?

Wenn du ansosnten nichts weiter in den Ereignisanzeigen dazu stehen hast ist es schwierig da auf etwas zu schließen....
Bitte warten ..
Mitglied: superskunk
29.10.2013 um 14:30 Uhr
Ja hab ich deaktiviert.

Nein Ereignisanzeige zeigt nichts an. Sehr dubios...
Bitte warten ..
Mitglied: superskunk
29.10.2013 um 14:40 Uhr
Ich habe auch diverse Features Probiert um sicher zu stellen das nicht nur eines davon Fehlerhaft ist.

Funktioniert aber kein einizges...
Bitte warten ..
Ähnliche Inhalte
Windows Server
2012R2 Core Updates und Feature installation
gelöst Frage von agowa338Windows Server8 Kommentare

Hallo, kann mir jemand sagen, was ich falsch mache? Ich habe einen Windows 2012R2 Datacenter Core Server installiert und ...

Windows Installation
WDS 2012 Windows Installation
Frage von griddiWindows Installation

Guten Morgen zusammen, Ich möchte aktuell über einen WDS eine Windows 7 Installation durchführen. Das Image wurde über einen ...

Windows Server
Server 2012 UEFI-Installation
gelöst Frage von tantalosWindows Server4 Kommentare

Hallo, ich überlege, auf einem Server eine Windows 2012 UEFI-Installation zu machen. Dazu zwei Fragen: (1) Spricht aus Eurer ...

Windows Server
Rollen und Features hinzufügen, nicht Möglich! (Windows Server 2012 R2 Foundation)
gelöst Frage von NikosWindows Server

Hallo Freunde, nach der Installation von dem Windows Server 2012 R2 Foundation, wollte ich dann Rollen und Features einrichten! ...

Neue Wissensbeiträge
Viren und Trojaner

Deaktivierter Keylogger in HP Notebooks entdeckt

Information von bitcoin vor 6 StundenViren und Trojaner1 Kommentar

Ein Grund mehr warum man Vorinstallationen der Hersteller immer blank bügeln sollte Der deaktivierte Keylogger findet sich im vorinstallierten ...

Router & Routing

Lets Encrypt kommt auf die FritzBox

Information von bitcoin vor 10 StundenRouter & Routing

In der neuesten Labor-Version der FB7490 integriert AVM unter anderem einen Let's Encrypt Client für Zugriffe auf das Webinterface ...

Internet

Was nützt HTTPS, wenn es auch von Phishing Web-Seiten genutzt wird

Information von Penny.Cilin vor 3 TagenInternet17 Kommentare

HTTPS richtig einschätzen Ob man eine Webseite via HTTPS aufruft, zeigt ein Schloss neben der Adresse im Webbrowser an. ...

Webbrowser

Bugfix für Firefox Quantum released - Installation erfolgt teilweise nicht automatisch!

Erfahrungsbericht von Volchy vor 4 TagenWebbrowser8 Kommentare

Hallo zusammen, gem. dem Artike von heise online wurde mit VersionFirefox 57.0.1 sicherheitsrelevante Bugs behoben. Entgegen der aktuellen Veröffentlichung ...

Heiß diskutierte Inhalte
Batch & Shell
Trusted Sites für alle User auf dem PC einpflegen
Frage von xXTaKuZaXxBatch & Shell12 Kommentare

Aufgabestellung: Es sollen auf 1 PC (bzw. mehreren PCs) vertrauenswürdige Sites per Powershell eingetragen werden, die für alle User ...

Voice over IP
Telefonstörung - Ortsrufnummern kein Verbindungsaufbau
Frage von Windows10GegnerVoice over IP10 Kommentare

Hallo, sowohl bei uns als auch beim Opa ist es über VoIP nicht möglich Ortsrufnummern anzurufen. Es kommt nach ...

Vmware
DOS 6.22 in VMWare mit CD-ROM
gelöst Frage von hesperVmware8 Kommentare

Hallo zusammen! Ich hab ein saublödes Problem. Es ist eine VMWare mit DOS 6.22 zu erstellen auf dem ein ...

Cloud-Dienste
PIM als SaaS Nutzungsgebühr
Frage von vanTastCloud-Dienste8 Kommentare

Moin, wir haben uns ein PIM (Product Information Management) nach unseren Ansprüchen für viel Geld als SaaS-Lösung bauen lassen. ...