Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Windows Server 2k3 SBS - Serverleistungsbericht wird verschickt, aber nicht korrekt angezeigt.

Frage Microsoft Windows Server

Mitglied: GoekhanOezer

GoekhanOezer (Level 1) - Jetzt verbinden

16.04.2008, aktualisiert 20.04.2008, 7403 Aufrufe, 1 Kommentar

Serverleitungsbericht (SLB) wird täglich und Servernutzungsbericht (SNB) wird 14-tägig per Mail an Admin geschickt.

SLB und SNB werden weiterhin an den Admin verschickt, aber der Inhalt der Mail wird nicht korrekt angezeigt.
Statt der üblichen Zussamenfassung steht da in der Mail folgendes:

Die Seite kann nicht angezeigt werden
Sie haben versucht, ein CGI-, ISAPI- oder ein anderes ausf?hrbares Programm in einem Verzeichnis auszuf?hren, das die Ausf?hrung von Programmen nicht zul?sst.


Auch wenn ich die Serververwaltungskonsole starte, bekomme ich Probleme.

Von den folgenden Optionen:

- Benutzer
- Computer
- Lizensierung
- Interne Webseiten
- Internet und Mail
- Überwachung- und Berichterstattung ---> (Hier sind eben die SLB und die SNB untergebracht)
- Sicherung
- informationscenter

kann ich komischerweiße alles anzeigen lassen, bis auf "Überwachung- und Berichterstattung" und "Sicherung".
Sobald ich eines von diesen beiden Optionen anklicke, erhalte ich die o.g. Fehlmeldung.



Wäre super wenn mir jemand helfen könnte.

Danke
Gökhan
Mitglied: GoekhanOezer
20.04.2008 um 21:42 Uhr
Habe alles hinbekommen. Falls es jemanden gibt, der wissen will woran es lag:

Ich bin im IIS unter Websites auf Standartwebseite gegangen.
Dort habe ich unter dem Reiter "Website" auf erweitert geklickt, und dann die IP Adresse:
127.0.0.1:80 hinzugefügt.

Danach wurden alle meine Berichte wieder angezeigt.

Gruss
Gökhan
Bitte warten ..
Ähnliche Inhalte
Windows Server
gelöst Gruppenrichtlinien werden am Server nicht angezeigt (Rsop) (5)

Frage von deredvtyp zum Thema Windows Server ...

Windows Server
Austausch Windows SBS Server 2008 (4)

Frage von BergEnte zum Thema Windows Server ...

Viren und Trojaner
gelöst Von meinem Rechner wurden Spam-Nachrichten verschickt (11)

Frage von stormwind81 zum Thema Viren und Trojaner ...

Neue Wissensbeiträge
Firewall

PfSense OpenVPN beschleunigen

Tipp von Dobby zum Thema Firewall ...

Utilities

CCleaner 5.33 mit Malware infiziert

(25)

Information von SeaStorm zum Thema Utilities ...

Windows Server

Exchange Server 2016 Probleme auf Server 2016 mit iOS 11 Mailapp

Information von Oneplus zum Thema Windows Server ...

Internet

Pirate Bay lässt heimlich Krypto-Miner auf Nutzer-PCs laufen

(5)

Information von BassFishFox zum Thema Internet ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
gelöst Problem mit DELL 815R Server und Windows Bluescreen (24)

Frage von Leo-le zum Thema Festplatten, SSD, Raid ...

Utilities
CCleaner 5.33 mit Malware infiziert (24)

Information von SeaStorm zum Thema Utilities ...

JavaScript
gelöst Kopierschutz auf Webseite (13)

Frage von honeybee zum Thema JavaScript ...

Windows Server
Änderung Subnetz an AD Standort (13)

Frage von hansdampf zum Thema Windows Server ...