Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Windows Server 2k3 SBS - Serverleistungsbericht wird verschickt, aber nicht korrekt angezeigt.

Frage Microsoft Windows Server

Mitglied: GoekhanOezer

GoekhanOezer (Level 1) - Jetzt verbinden

16.04.2008, aktualisiert 20.04.2008, 7395 Aufrufe, 1 Kommentar

Serverleitungsbericht (SLB) wird täglich und Servernutzungsbericht (SNB) wird 14-tägig per Mail an Admin geschickt.

SLB und SNB werden weiterhin an den Admin verschickt, aber der Inhalt der Mail wird nicht korrekt angezeigt.
Statt der üblichen Zussamenfassung steht da in der Mail folgendes:

Die Seite kann nicht angezeigt werden
Sie haben versucht, ein CGI-, ISAPI- oder ein anderes ausf?hrbares Programm in einem Verzeichnis auszuf?hren, das die Ausf?hrung von Programmen nicht zul?sst.


Auch wenn ich die Serververwaltungskonsole starte, bekomme ich Probleme.

Von den folgenden Optionen:

- Benutzer
- Computer
- Lizensierung
- Interne Webseiten
- Internet und Mail
- Überwachung- und Berichterstattung ---> (Hier sind eben die SLB und die SNB untergebracht)
- Sicherung
- informationscenter

kann ich komischerweiße alles anzeigen lassen, bis auf "Überwachung- und Berichterstattung" und "Sicherung".
Sobald ich eines von diesen beiden Optionen anklicke, erhalte ich die o.g. Fehlmeldung.



Wäre super wenn mir jemand helfen könnte.

Danke
Gökhan
Mitglied: GoekhanOezer
20.04.2008 um 21:42 Uhr
Habe alles hinbekommen. Falls es jemanden gibt, der wissen will woran es lag:

Ich bin im IIS unter Websites auf Standartwebseite gegangen.
Dort habe ich unter dem Reiter "Website" auf erweitert geklickt, und dann die IP Adresse:
127.0.0.1:80 hinzugefügt.

Danach wurden alle meine Berichte wieder angezeigt.

Gruss
Gökhan
Bitte warten ..
Ähnliche Inhalte
Windows Server
gelöst Gruppenrichtlinien werden am Server nicht angezeigt (Rsop) (5)

Frage von deredvtyp zum Thema Windows Server ...

Exchange Server
Exchange 2013 dynamische Verteilergruppe verschickt keine Emails (5)

Frage von blackhawk17 zum Thema Exchange Server ...

Windows Userverwaltung
SBS 2011 User zu Windows Server 2016 migrieren (8)

Frage von deelite zum Thema Windows Userverwaltung ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Internet
gelöst Jeden morgen Internet-Probleme (56)

Frage von pjrtvly zum Thema Internet ...

Server-Hardware
HP DL380 G7: Booten vom USB via USB 3.1-PCI-e Karte möglich? (24)

Frage von Paderman zum Thema Server-Hardware ...

LAN, WAN, Wireless
gelöst IP Adressen - Modem - Switch - Accesspoint (23)

Frage von teuferl82 zum Thema LAN, WAN, Wireless ...

Windows 7
Bluesreens unternehmensweit (22)

Frage von SYS64738 zum Thema Windows 7 ...