Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows Server 2k3 SP1 und Exchange SP1 machen Probleme bei der POP3 und IMAP Postabholung

Frage Microsoft Exchange Server

Mitglied: Voosjey

Voosjey (Level 1) - Jetzt verbinden

14.07.2005, aktualisiert 27.06.2006, 5127 Aufrufe, 5 Kommentare

Hallo ich habe einen Server 2003 mit SP1 und habe dort Exchange 2003 mit SP1 am laufen. So an sich scheint alles zu laufen, aber sobald man versucht mit pop3 oder mit imap auf den Server zuzugreifen, gibt es fast immer die Meldung das der Benutzer oder das Kennwort falsch sei. Kurioserweise ist das aber auch nur bei manchen Benutzern bei anderen wiederum funktioniert alles. Ich hoffe mal es kann mir jemand helfen.

mfg
Voosjey
Mitglied: Voosjey
15.07.2005 um 13:31 Uhr
Hat sich erledigt, läuft
Bitte warten ..
Mitglied: DGraf
26.02.2006 um 23:10 Uhr
Hallo Voosjey,

wie hast du das Problem gelöst? Habe bei uns ein ähnliches Problem.

Danny
Bitte warten ..
Mitglied: der-wally
27.06.2006 um 15:47 Uhr
Hallo zusammen, ich habe jetzt auch so ein Problem. gab es dazu eine Lösung.

Exchange 2003 SP1, Outlook 2003 ond sporadisch tritt dieses Problem bei diversen usern auf

grüße Wally
Bitte warten ..
Mitglied: DGraf
27.06.2006 um 16:26 Uhr
Hallo Wally,

schau mal hier (Beitrag Nr. 17), vielleicht hilft dir das weiter.

http://www.msexchangeforum.de/modules/newbb/viewtopic.php?viewmode=flat ...

Gruß

Danny
Bitte warten ..
Mitglied: DGraf
27.06.2006 um 16:29 Uhr
Hui, da hat der Server wohl ein schlechtes Wort im Link gefunden!

An Stelle der drei "###" bitte die Buchstaben "s" ,"e", "x" einfügen.

Also sowas neee....
Bitte warten ..
Ähnliche Inhalte
E-Mail
gelöst SBS2011-Exchange- Webmailer- IMAP POP3 (7)

Frage von Ramsys1991 zum Thema E-Mail ...

Outlook & Mail
gelöst Problemloser Wechsel von POP3 zu IMAP mit Outlook 2010 möglich ? (1)

Frage von power-user zum Thema Outlook & Mail ...

E-Mail
gelöst Outlook 2013 an Exchange mit POP3 (5)

Frage von dbox3 zum Thema E-Mail ...

Exchange Server
Migration IMAP Konten zu Exchange Online E1 Plan

Frage von Hans3003 zum Thema Exchange Server ...

Neue Wissensbeiträge
Firewall

PfSense Repository für Version 2.3.x

(2)

Information von Dobby zum Thema Firewall ...

LAN, WAN, Wireless

WPA-2 hat erste Risse: KRACK

(5)

Information von the-buccaneer zum Thema LAN, WAN, Wireless ...

Hardware

GPD Pocket: Winziger Laptop für Wenig Tipper

(1)

Information von pelzfrucht zum Thema Hardware ...

Windows 10

Microsoft veröffentlicht das "Fall Creators Update

(10)

Information von Penny.Cilin zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows Server
gelöst Gruppenrichtlinie greift nicht zu! (23)

Frage von Syosse zum Thema Windows Server ...

Hosting & Housing
Mailserver Software Empfehlungen (20)

Frage von sunics zum Thema Hosting & Housing ...

Windows 7
gelöst Windows 7 Anmeldedomäne festlegen (13)

Frage von flotaut zum Thema Windows 7 ...