Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows SharePoint Services 3.0 - Installation fehlgeschlagen

Frage Linux

Mitglied: Stan23

Stan23 (Level 1) - Jetzt verbinden

08.12.2010 um 14:02 Uhr, 2778 Aufrufe

Auf dem Server habe ich IIS aktiviert, Anwendungsserver für .NET Framework aktiviert, .NET Framework installiert (neuste Version) und sämtliche Windows Updates eingespielt.
Anschließend habe ich Windows SharePoint Services 3.0 64Bit (ohne extra Service Packs) heruntergeladen und die .exe ausgeführt. Dabei kommt die Fehlermeldung, dass das Setup einige Dateien vom Setup nicht laden kann und ich einen anderen Datenträger in CD/DVD-Laufwerk legen sollte. Darauf sollte er eigentlich gar nicht zugreifen.
Danach hatte ich dann SharePoint 3.0 64Bit mit SP2 heruntergeaden. Hiermit beginnt die Installation normal, aber nach wenigen Sekunden ploppt eine Fehlermeldung auf, dass es Probleme mit der Installation gibbt. Ich habe die Auswahl zwischen "Online nach einer Lösung suchen" oder "schließen". Die Online-Suche bringt natürlich keine Erfolge mitsich.
Installation führte ich jeweils als lokalen und Domänen-Admin aus. Kein Erfolg. Immer das gleiche.

Ich würde mich freuen, wenn Ihr mir weiterhelfen könntet !
Ähnliche Inhalte
Windows 10
Windows 10 Installation - Kein Laufwerk (GPT, UEFI, .) (4)

Frage von NagathoR zum Thema Windows 10 ...

Windows 10
gelöst Windows 10 Pro Installation Hyper-V schlägt fehl (21)

Frage von Dominik-EUNES zum Thema Windows 10 ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
Batch & Shell
Skripterstellung Lehrling (22)

Frage von 133119 zum Thema Batch & Shell ...

Windows Userverwaltung
gelöst Wie verfahrt Ihr mit den Windows-Benutzerkonten und -dateien von ausgeschiedenen Mitarbeitern? (14)

Frage von Bl0ckS1z3 zum Thema Windows Userverwaltung ...

Exchange Server
Microsoft Exchange Weiterleitung mit anderer primären E-Mail Adresse (14)

Frage von Rene12345 zum Thema Exchange Server ...

LAN, WAN, Wireless
Devolo DLAN 500 pro Wireless+ (13)

Frage von IceAge zum Thema LAN, WAN, Wireless ...