Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows started ohne Bild Task Manager läuft kann aber keine exe ausführen

Frage Microsoft Windows Systemdateien

Mitglied: sgabriel

sgabriel (Level 1) - Jetzt verbinden

14.02.2006, aktualisiert 15.02.2006, 3861 Aufrufe, 3 Kommentare

Systemboard war defekt, wurde getausch

Hallo zusammen,

mein Systemboard ist abgeraucht, also habe ich es ausgetauscht, natürlich nicht durch den gleichen Typ. Beim ersten start von Windows kam dann wie erwartet ein Blue Screen. Deshalb habe ich die von Windows bei der Neuinstallation angebotene Repairfunktion verwendet um Windows an die geänderten Bedingungen anzupassen. Das hat soweit auch funktioniert, bis auf das kleine Problem, dass wenn ich mich jetzt anmelde dass ich keine leiste unten bekomme. Programme sind nur noch über den Task Manager auszuführen, und der erkennt interessanterweise nur noch die endung .com und kann die anderen aber auch nicht mehr ausführen. somit habe ich auch keinen zugriff auf den explorer.

Durch verwendung diverser Tools kann ich auf alles auf dem Rechner trotzdem zugriff nehmen, wenn mir also jemand einen Tipp geben kann wäre ich sehr dankbar....



Mit freundlichen Grüßen Steve
Mitglied: cykes
15.02.2006 um 06:58 Uhr
Hi,

auch wenn Du das jetzt sicher nicht hören willst, aber nach so einer grossen Änderung
der Hardware sollte man das Betriebssystem immer neu aufsetzen, alles andere
ist Bastelei. Vor allem können solche und ähnliche Probleme auch durcjaus schleichend
auftreten, und einen am Anfang im Glauben lassen, dass alles funktioniert.
Also, um Stress und graue Haare zu vermeiden, sauber neu aufsetzen, und gut is.

Gruss

cykes
Bitte warten ..
Mitglied: wikrie
15.02.2006 um 09:29 Uhr
hmm also ich habe das selbe gemacht wie du alelrdigns iost mir vorher mein mb nicht abgeraucht war einfach nur fällig!
aber sag mal bezüglich der graka hat sich da was geändert oder ist das die selbe!
abgesicherter modus was bringt der?
ansonsten den reperaturmodus nochmal durchziehen!
wenn das nicht hilft solltest du vieleicht wirklich lieber das os neu aufsetzen!
Bitte warten ..
Mitglied: sgabriel
15.02.2006 um 12:25 Uhr
jup, hab das system ein zweites mal repariern lassen und jetzt läufts wieder stabil ohne probleme....

merci
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
Windows Userverwaltung
Windows File Share Server Manager (2)

Frage von michi311984 zum Thema Windows Userverwaltung ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (17)

Frage von JayyyH zum Thema Switche und Hubs ...

Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

DSL, VDSL
DSL-Signal bewerten (14)

Frage von SarekHL zum Thema DSL, VDSL ...