Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows startet immer neu nur abgesicherter Modus geht

Frage Microsoft

Mitglied: Theechen

Theechen (Level 1) - Jetzt verbinden

27.02.2009, aktualisiert 11:35 Uhr, 6541 Aufrufe, 4 Kommentare

Wenn ich mein Rechner (Windows XP) Hochfahre kommt er immer nur zu diesen blaune Willkommens Bildschirm dann startet er sofort immer neu.Ich habe nich in ähnlichen Beiträgen mal umgeschaut und dann habe ich das Häckchen bei Sytstem ---->Erweitert weggemacht.So nun ist folgende Fehlermeldung vorhanden.

SESSION5_INITIALIZATION_FAILED

weiter unten steht dann

Technische Information :

*** Stop: 0x00000071 (0x00000000,0x00000000,0x00000000,0x00000000)

Hoffe ihr könnt etwas damit anfangen.

MFG Christian
Mitglied: oohlala
27.02.2009 um 11:41 Uhr
Es ging ja sicherlich bis vor einiger Zeit. Hast du irgendetwas installiert wonach dann dieser Fehler auftritt?

Abgesichten Modus booten --> Software deinstallieren
Bitte warten ..
Mitglied: Driver401
27.02.2009 um 12:07 Uhr
SESSION5_INITIALIZATION_FAILED - deutet auf einen fehlerhaften Device-Treiber hin.
Also weniger Software deinstallieren als irgendwelche neue Hardware mal abstecken oder diese deaktivieren oder deinstallieren.

J.
Bitte warten ..
Mitglied: Theechen
27.02.2009 um 14:54 Uhr
Es ging vor einiger Zeit alles naja dann hatte ich ein Trojaner oder Virus drauf darauf habe ich Die festplatte formatiert und Windows XP neu draufgemacht so naja alles gut und Prima dann habe ich meine Treiber CD installiert (Nvidia NForce) Dann geht alles 4 Stunden ca. und dann startet der Rechner neu . Ich habe dann im abgesicherten Modus die Treiber deinstalliert aber dann kann ich nicht mehr ins Internet oder Musik hören.Wobei ich eigentlich nur das Internet brauche.
Bitte warten ..
Mitglied: Driver401
02.03.2009 um 14:23 Uhr
Versuchs doch mal mit den aktuellsten Treibern aus dem Netz...
Bitte warten ..
Neuester Wissensbeitrag
Router & Routing

192.168er Adresse im öffentlichen Netz

(1)

Erfahrungsbericht von visco-c zum Thema Router & Routing ...

Ähnliche Inhalte
Festplatten, SSD, Raid
gelöst Nach Festplatten tausch, Windows startet nicht mehr ! (6)

Frage von AveiroCR7 zum Thema Festplatten, SSD, Raid ...

Windows 7
Windows startet nicht - Fehler 7026 (3)

Frage von achklein zum Thema Windows 7 ...

Windows 7
Microsoft startet Abschiedskampagne für Windows 7 (13)

Link von Frank zum Thema Windows 7 ...

Heiß diskutierte Inhalte
Zusammenarbeit
Als Administrator im Großraumbüro (27)

Frage von Dopamin85 zum Thema Zusammenarbeit ...

Exchange Server
Test-ActiveSyncConnectivity Error nach neuem Zertifikat (21)

Frage von Driphex zum Thema Exchange Server ...

Hyper-V
HYPER V und USB (16)

Frage von Hendrik2586 zum Thema Hyper-V ...