Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows startet mit schwarzem Bildschirm und Courser

Frage Microsoft

Mitglied: EricG

EricG (Level 1) - Jetzt verbinden

29.01.2007, aktualisiert 01.02.2007, 6736 Aufrufe, 5 Kommentare

Seit 2 Tagen fuhr mein PC immer wieder runter nachdem die Fehlermeldung kam das er ein Problem mit services.exe hatte. Problembericht gesendet und eine Seite zur Hilfe bekommen. Update Problem, also neues Update installiert. Das passierte aber immer wieder und immer wieder wurde der PC innerhalb von 60sek. Zwangsruntergefahren. Nach mehrmaligen Versuchen Kam dann keine Fehlermeldung mehr. Also die blöde exe gelöscht *g* war anscheinend blöder Fehler. Den beim nächsten start ging nix mehr, nichtmal mehr Runterfahren. Habe dann einfach lange den Aus-Knopf gedrückt und weg war er. Bloß das er auch beim folgenden Start weg war. Er ging in keinem Modus mehr zu starten. Und mit dem Booten bekomme ICH auch nicht richtig hin. Erst muss ich TAB drücken um in den Bootscreen zu kommen, dann kann ich bloß noch DEL drücken um ins BIOS zu kommen. Aber danach kommt sofort Windows und dann kann ich mir raussuchen in welchen Modus und dann schwarzer Bildschirm mit weißem Courser. Ich brauche dringend Hilfe, weil die Daten auf dem PC nicht ersetztbar sind und ich sie schnellst möglich wieder brauche. Danke im voraus.
mfg Eric
Mitglied: DaSam
29.01.2007 um 21:47 Uhr
Hi,

Regel #1: Lösche keine Datei, die Du nicht kennst ...

1000mal schreiben

Mit dem ganzen TAB und DEL drücken blicke ich nicht durch, deswegen kann ich Dir nur einen Tip geben:

Baue die Platte in einen anderen Rechner ein und versuche, die services.exe, welche für Dein OS (welches das ist, hast ja auch nicht geschrieben) die richtige ist, von Hand wieder dorthin kopieren, von wo du es gelöscht hast ...

Oder zur Not eine Reparaturinstallation, wobei ich da schon immer sher vorsichtig bin ...

cu,
Alex
Bitte warten ..
Mitglied: paulpanther
30.01.2007 um 11:05 Uhr
Kannst du den Windows nicht im abgesicherten Modus hochfahren?
Anschließend alle neuen Updates ziehen und einen Virenscan durchführen.
Bitte warten ..
Mitglied: EricG
30.01.2007 um 17:13 Uhr
Habe die Datei Services.exe wieder zurück geschoben, jetzt fährt er erstmal wieder hoch. Doch kommt jetzt wieder die Fehlermeldung das die Anwendung beendet werden muss. Und dann sende ich den Fehlerbericht und bekomme folgende Seite als Antwort: http://wer.microsoft.com/responses/Response.aspx/1501/de/5.1.2600.2.000 ... und dann fährt er wieder in 60 sek runter. Hab das Update zwar installiert, doch kommt es trotzdem immer wieder. Und das was darunter steht finde ich nicht. Kann ich vielleicht diese Datei von meinem 2 PC übernehmen. Will da nicht nochmal so einen Fehler machen, weil die ja ne ziemliche wirkung hat.
Bitte warten ..
Mitglied: smacid
31.01.2007 um 12:43 Uhr
Hi,

also wenn es das ist was ich vermute dann probier mal während die 60 Sekunden laufen zum Herunterfahren dieses aus

Start -> Ausführen und gibt den Befehl

shutdown -a

ein

Danach sollte der Timer zum Herunterfahren von Windows gestoppt sein !!

Schau bitte in den Taskmanager ob dieser Prozess läuft

C:\WINDOWS\system32\msasvc.exe

wenn ja dann ist der WURM drin *lach*

Ich würde dir auch raten mal nen anderen Virenscanner zu benutzen der vielleicht noch was retten kann !! (z.B. Bitdefender)

Aber ich denke um eine Neuinstallation wirst du wahrscheinlich nicht drum rum kommen

Grüße

smacid
Bitte warten ..
Mitglied: EricG
01.02.2007 um 13:21 Uhr
Jetzt geht wieder alles, die Fehlermedlung is auch weg. Antivir zeigt auch nix. Fragt mich nicht was ich gemacht habe. Einfach immer nur Fehlerbericht gesendet und weiter nischt. Aufeinmal traten keine Probleme mehr auf...
Windows...
Bitte warten ..
Ähnliche Inhalte
Windows 10
gelöst Windows 10 Rechner startet nicht (4)

Frage von 1410640014 zum Thema Windows 10 ...

Windows 10
Schwarzer Bildschirm nach Windows Boot (8)

Frage von Ghost108 zum Thema Windows 10 ...

Windows 7
Windows 7 nach Login grauer Bildschirm (9)

Frage von Akcent zum Thema Windows 7 ...

Xenserver
gelöst Windows VM startet nur, wenn die CD eingelegt ist (1)

Frage von DaveDave zum Thema Xenserver ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
Exchange Server
Microsoft Exchange Weiterleitung mit anderer primären E-Mail Adresse (14)

Frage von Rene12345 zum Thema Exchange Server ...

Windows Userverwaltung
gelöst Wie verfahrt Ihr mit den Windows-Benutzerkonten und -dateien von ausgeschiedenen Mitarbeitern? (14)

Frage von Bl0ckS1z3 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
Devolo DLAN 500 pro Wireless+ (13)

Frage von IceAge zum Thema LAN, WAN, Wireless ...

E-Mail
gelöst Probleme beim E-Mail Empfang (12)

Frage von TommyB83 zum Thema E-Mail ...