Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows startet nicht mehr aufgrund Softwarefehler

Frage Microsoft Windows Installation

Mitglied: Mysticcube

Mysticcube (Level 1) - Jetzt verbinden

01.06.2007, aktualisiert 16:22 Uhr, 4656 Aufrufe, 1 Kommentar

Kernelfehler

Hallo ich habe da ein Problem und zwar:

ich habe einen Laptop von einem Freund zu Reparatur. Er kam zu mir und erzählte das sein Windows nicht mehr hoch fährt. Wichtige Daten waren nicht drauf ich sah ihn mir an und kam zu dem Entschluß wir machen das Win neu. Bei der ersten Installation machte er schon Zicken, dass lag aber an meiner CD (Kratzer usw.)
Als ich eine neue CD nahm klappte zwar die Installation problemlos aber er war sehr langsam bei dem automatischen Systemeinstellungen.
So als er im Win hochgefahren war, war er auch extrem langsam.
Als ich ihn neu startete kam eine Fehlermeldung :

"Windows konnte nicht gestartet werden weil datei fehlt oder beschädigt ist

<Windows root>\System32\ntoskrnl.exe.

da dachte ich mir OK machen wir es anders ich habe das win von CD gestartet und bin in die Konsole und habe versucht den kernel manuel wieder herzustellen.

Befehle:
expand x:\i386\ntoskrnl.ex_C:\windows\ntoskrnl.exe
x= ersetzte ich mit meinem CD-ROM Laufwerksbuchstabe

dann bestätigt usw.
neugestartet ........ ==> der selbe fehler wieder

ich formatierte und installieret das System noch mal neu es kam immer wieder dieser Fehler.
auch nach einer LOW-Level Formation das gleiche.
Ich plädiere auch einen Hardwarefehler und zwar die Festplatte (Diagnosetools keine Fehler, ältere Tools)

Also ich denke die HDD hat einen Weg oder vielleicht auch der Kontroller.
Wer kann mir hierzu helfen.




PS.: für eventuelle Rechtschreibfehler übernehme ich keine Haftung *fg*
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Xenserver
gelöst Windows VM startet nur, wenn die CD eingelegt ist (1)

Frage von DaveDave zum Thema Xenserver ...

Windows 7
Microsoft startet Abschiedskampagne für Windows 7 (13)

Link von Frank zum Thema Windows 7 ...

Windows Server
Windows server 2012 r2 hyper v vm startet nur schwarz (5)

Frage von meister00 zum Thema Windows Server ...

Windows 10
gelöst Windows 10 startet nicht mehr nach dem letztem Update (7)

Frage von Barabas zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...