Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows Stop Meldung (BlueScreen) System wird nicht gestartet

Frage Microsoft

Mitglied: DJKennethcool

DJKennethcool (Level 1) - Jetzt verbinden

21.04.2011, aktualisiert 17:37 Uhr, 5921 Aufrufe, 2 Kommentare

Windows Stop Meldung (BlueScreen) BAD_SYSTEM_CONFIG_INFO

Moin Leute,
Ich habe hier ein ernsthaftes Problehm undzwar:
Wenn ich den PC Starte kommt ganz lange der BootScreen nach einiger zeit kommt dann die Meldung:
BAD_SYSTEM_CONFIG_INFO (Bilder sind weiter unten).
Ich habe auch schon den Abgesicherten Modus versucht aber der startet ebenfalls nicht.
Und die System Wiederherstellungs Funktion von Win7 bringt nichts.

Bilder:
http://ibunker.us/f56211303399854.jpg
http://ibunker.us/f16191303400053.jpg
http://ibunker.us/f5791303400060.jpg
http://ibunker.us/f18301303400066.jpg
http://ibunker.us/f75061303400071.jpg

Mein System:
- Windows 7 Home Premium 64-Bit
- Intel Core i3
- 4GB Memory
- 320GB HDD
...
Kurz mein Laptop ist folgender: Acer Aspire 5742G

lg
Mitglied: 99045
21.04.2011 um 18:00 Uhr
Hi,

deine Registrierungs-Datei SYSTEM ist defekt. Wenn die Systemwiederherstellung nicht funktioniert und auch nicht die "Letzte als funktionierend bekannte Konfiguration" darfst du neuinstallieren, es sei denn, du hast dir mal ein Backup erstellt. Dann kannst du das ja zurückspielen.

Gruß
Bitte warten ..
Mitglied: DJKennethcool
21.04.2011 um 20:59 Uhr
Moin,
So ich weis jetzt nicht wie :D Aber ich habe es gerade gestartet bekommen und habe erstmal die Registrie und das System Bereinigen lassen.
Und nach 3x Neustarts geht er noch
Ich lasse es erstmal ohne neuinstallation und sichere meine Daten, falls dann nochmal ein Error kommen sollte spiele ich mein Backup auf ;)

lg
Bitte warten ..
Ähnliche Inhalte
Windows 7
Hilfe verschiedene Bluescreen, neues system (5)

Frage von dx1900 zum Thema Windows 7 ...

Hyper-V
gelöst Hyper V Bluescreen (3)

Frage von BergEnte zum Thema Hyper-V ...

Windows 10
gelöst Bluescreen Memory Management (4)

Frage von achklein zum Thema Windows 10 ...

Windows 10
gelöst Windows 10: "Wird neu gestartet" (7)

Frage von FSX2010 zum Thema Windows 10 ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows 10
Windows 10 im Unternehmen? (28)

Frage von zorlayan zum Thema Windows 10 ...

LAN, WAN, Wireless
Ping u. DNS geht am Rechner nicht mehr (21)

Frage von Kuemmel zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
CNC Maschinen verlieren Netzwerkverbindung (kurioser Fehler) (18)

Frage von NoHopeNoFear zum Thema LAN, WAN, Wireless ...