Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows Terminalserver 2008 wird nicht auf Remote Seite angezeigt

Frage Microsoft Windows Server

Mitglied: tekutobi

tekutobi (Level 1) - Jetzt verbinden

27.05.2008, aktualisiert 12:47 Uhr, 3874 Aufrufe, 2 Kommentare

Hallo zusammen!

Ich habe folgendes Problem: Wir setzen einen Windows Small Business Server 2003 in unserem Netzwerk ein (als Domaincontroller, Exchange- und Fileserver). Auf diesem habe ich die VMWare Server 1.05 installiert. In dieser läuft unter anderem ein Windows Server 2008 als Terminalserver. Das funktioniert bis hier hin auch alles einwandfrei.

In der Vergangenheit lief anstelle des WTS 2008 ein WTS 2003. Der war über die Standard Remote-Webseite des Windows SBS 2003 für alle Benutzer erreichbar (für Benutzer unter dem Punkt "Verbindung mit einem Server herstellen, der Anwendungen für Sie bereitstellt"). Für Administratoren ist dieser ebenfalls zugänglich gewesen unter dem Punkte Verbindung mit einen Server herstellen.

Der WTS 2008 ist für Administratoren ebenfalls erreichbar, NICHT aber mehr für normale Benutzer. Ich kann mir nicht erklären warum...

Hat jemand eine Idee? Selbstversätnlich werde ich alle nicht genannten Infos zur Problemlösung posten!
Mitglied: n.o.b.o.d.y
27.05.2008 um 12:35 Uhr
Hallo,

der w2k8 läuft aber im Anwendermodus, oder? Was für eine Fehlermekdung bekommen die User?
Hast Du auch 2008er TS-Cals auf dem Lizenzserver installiert, denn der kommt mit dem "alten" w2k3er-Lizenzen nicht hin.

Ralf
Bitte warten ..
Mitglied: tekutobi
27.05.2008 um 12:47 Uhr
Was meinst du genau mit Anwendermodus? Er ist normal im LAN per Remotedesktop für jeden erreich- und nutzbar! Eine Fehlermeldung bekommen die User nicht, sie sehen den WTS 2008 einfach nicht. Und die richtigen TS-CALs sind aktiviert!
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Windows Server
Windows Server 2008 R2 Aero-Design auf Remote Desktop geht nicht (3)

Frage von Motherboard33 zum Thema Windows Server ...

Windows Server
gelöst WSUS auf Server 2008 R2: Windows 10 wird als Vista angezeigt (2)

Frage von honeybee zum Thema Windows Server ...

Windows Server
Windows Server 2008 R2 Standard Systempartition clonen (11)

Frage von amanda zum Thema Windows Server ...

Heiß diskutierte Inhalte
Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (18)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Grafikkarten & Monitore
Neue Graifkkarte - kein Bild (10)

Frage von bestelitt zum Thema Grafikkarten & Monitore ...

Exchange Server
gelöst Exchange 2013 - Kontakte aus CSV importieren (9)

Frage von hesper zum Thema Exchange Server ...

Multimedia & Zubehör
gelöst Iphone 6 prob (8)

Frage von jensgebken zum Thema Multimedia & Zubehör ...