Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Windows Update wird über W-LAN nicht ausgeführt

Frage Microsoft

Mitglied: Mr-Durden

Mr-Durden (Level 1) - Jetzt verbinden

21.11.2005, aktualisiert 02.01.2006, 4651 Aufrufe, 2 Kommentare

Volle Funktionsfähigkeit mit LAN

Hallo Kollegen,

Gestern nahm ich eine Neuinstallation an zwei Laptops vor.

Das Laptop greift auf das Internet über einen W-LAN Router der Firma Belkin zu.

Der W-Lan Router selbst ist offen und besitzt keine spezielle Konfiguration.

Über W-Lan gestaltet sich das Surfen im Internet folgendermaßen:

Bei einem Versuch, die automatischen Updates herunterzuladen komm die Meldung [nach dem Klick auf den nach "Updates Suchen" - Button] diese Seite kann nicht angezeigt werden.

Bei einem Besuch auf der Adobe Homepage wird mir kein *.gif eingeblendet.

LAN:

Alles funktioniert einwandfrei

Daten:

Typ: Acer Travelmate 290
Betriebssystem: Windows XP Professional - Service Pack 2
Updatestand: Alle Microsoft Updates heruntergeladen und installiert
Treiber: Alle Treiber aktualisiert
Weitere Systemmodifikationen: Keine

Hat jemand eine Idee, woher dieses Problem kommen kann? Es kann eigentlich nur eine Einstellung am W-LAN Adapter sein.

Viele Grüße
Mitglied: tom-k
02.01.2006 um 10:57 Uhr
und surfen kannst Du, d.h. alle anderen Seiten werden einwandfrei angezeigt?
Bitte warten ..
Mitglied: Mr-Durden
28.10.2009 um 14:37 Uhr
Warum auch immer, aber späteres Treiber Update der WLAN Karte hat das Problem gelöst.
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (21)

Frage von Xaero1982 zum Thema Microsoft ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Windows Update
Treiberinstallation durch Windows Update läßt sich nicht verhindern (15)

Frage von liquidbase zum Thema Windows Update ...

DSL, VDSL
Problem mit variernder Internetgeschwindigkeit (12)

Frage von schaurian zum Thema DSL, VDSL ...