Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows Vista bzw 7 Benutzerkonstensteuerung poppt bei Installation nicht hoch stattdessen Adminpasswort

Frage Microsoft Windows Vista

Mitglied: toaran

toaran (Level 1) - Jetzt verbinden

28.09.2011 um 10:05 Uhr, 2107 Aufrufe, 2 Kommentare

Hallo zusammen

Ich habe folgendes Problem

ich habe auf mehreren Rechner in meiner Familie festgestellt das seit einiger Zeit wenn ich oder ein andere Benutzer (mit einem Administrator Konto) etwas installieren will manchmal die Benutzerkonstensteuerung nicht aufpop mit der Meldung "wollen sie Änderugnen zulassen bla bla" sondern es kommt stattdessen ein Dialogfesnter bei dem ich einen Benutzernamen und Passwort eines Admins eingeben soll.

Umgehen kann ich das ganze wenn ich das Installationsprogramm per Rechtsklick anklicke und "als Administrator ausführen" anklicke ...

da dieses Verhalten nicht bei allen und vorallem nciht immer auftritt frage ich mich ob es da ein Windows Update gab das nicht ganz so tut wie es soll bzw. ob es Eine Lösung dafür gibt.


ich würde das gern mit Bildern untermalen aber ich bin grad auf Arbeit und wir haben hier WindowsXP...

mfg

Stephan G.
Mitglied: DerWoWusste
28.09.2011 um 10:12 Uhr
Moin.

prüf bitte unter secpol.msc mal folgendes nach http://technet.microsoft.com/de-de/library/cc772207(WS.10).aspx - sind Admins noch im "Admin-aproval-mode"? Oder steht es auf "Kennwortabfrage"?
Bitte warten ..
Mitglied: toaran
28.09.2011 um 10:57 Uhr
Hallo

danke für die schnelle Antwort

ich könnte mir vorstellen das es an diesem eintrag liegt ...

Benutzerkontensteuerung: Alle Administratoren im Administratorbestätigungsmodus ausführen:

der steht beie einem der Rechner(an die anderen komm ich grad nciht rann auf "Nicht definiert" ...

ich werde es heute Abend testen...

SG
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows Installation
Probleme bei der Installation von neuen Rollen auf Windows 2008 SBS (1)

Frage von florian.rhomberg zum Thema Windows Installation ...

Windows Installation
Eine etwas (wirklich) speziellere Frage: Windows 10-Installation über (16)

Frage von DerFurrer zum Thema Windows Installation ...

Windows Server
Installation Windows Nano Server für Hyper-V

Link von Mvinogradac zum Thema Windows Server ...

Windows 10
Windows 10 Installation Gerätetreiber fehlt (10)

Frage von blade999 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (32)

Frage von Maik82 zum Thema Linux Netzwerk ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

Hardware
gelöst PCI-Express-Adapterfrage (14)

Frage von DerWoWusste zum Thema Hardware ...