Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows Vista hängt bei der installation

Frage Microsoft Windows Installation

Mitglied: PeteSahad

PeteSahad (Level 1) - Jetzt verbinden

04.10.2007 um 10:00 Uhr, 6961 Aufrufe

Moin Moin,
Ich bin gerade dabei auf meinen neuen Rechner Vista zu installieren. Hat soweit auch alles geklappt. Nur Leider kommt er nach 2/3 bei "Die Installation wird abgeschlossen" nicht weiter. Der Ladebalken bewegt sich seit ca. ner Stunde keinen Pixel vom Fleck.

Shutlle SG33G5M
RAM: 2x Infineon/Qimonda 240pin 1,8V PC5300, CL5 2GB
OS: Windows Vista Ultimate 32bit oder 64bit.
Festplatte: Festplatte SATA-II 750GB Western Digital
Prozessor: PENTIUM Q 6600 :: Intel Core(TM)2Quad Q6600 2,4GHz 2x4MB

Kann mir jemand weiterhelfen? Was soll ich jetzt tun?

Wenn ich die Installation abbrechen will kommt logischerweise folgendes: "Die Installation kann zu diesem Zeitpunkt nicht abgebrochen werden. Dadurch würde der Computer eventuell in einem unbrauchbaren Zustand hinterlassen."

Einfach die Kiste abwürgen, nochmal formatieren und von vorn anfangen??


Edit: Hab jetzt mal bisschen rumgedingselt und nochmal formatiert und jetzt hats geklappt


Danke und Gruß
Pete
Neuester Wissensbeitrag
Microsoft

Lizenzwiederverkauf und seine Tücken

(5)

Erfahrungsbericht von DerWoWusste zum Thema Microsoft ...

Ähnliche Inhalte
Heiß diskutierte Inhalte
Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

Microsoft Office
Keine Updates für Office 2016 (13)

Frage von Motte990 zum Thema Microsoft Office ...

Grafikkarten & Monitore
Tonprobleme bei Fernseher mit angeschlossenem Laptop über HDMI (11)

Frage von Y3shix zum Thema Grafikkarten & Monitore ...