Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows Vista hängt bei der installation

Frage Microsoft Windows Installation

Mitglied: PeteSahad

PeteSahad (Level 1) - Jetzt verbinden

04.10.2007 um 10:00 Uhr, 6965 Aufrufe

Moin Moin,
Ich bin gerade dabei auf meinen neuen Rechner Vista zu installieren. Hat soweit auch alles geklappt. Nur Leider kommt er nach 2/3 bei "Die Installation wird abgeschlossen" nicht weiter. Der Ladebalken bewegt sich seit ca. ner Stunde keinen Pixel vom Fleck.

Shutlle SG33G5M
RAM: 2x Infineon/Qimonda 240pin 1,8V PC5300, CL5 2GB
OS: Windows Vista Ultimate 32bit oder 64bit.
Festplatte: Festplatte SATA-II 750GB Western Digital
Prozessor: PENTIUM Q 6600 :: Intel Core(TM)2Quad Q6600 2,4GHz 2x4MB

Kann mir jemand weiterhelfen? Was soll ich jetzt tun?

Wenn ich die Installation abbrechen will kommt logischerweise folgendes: "Die Installation kann zu diesem Zeitpunkt nicht abgebrochen werden. Dadurch würde der Computer eventuell in einem unbrauchbaren Zustand hinterlassen."

Einfach die Kiste abwürgen, nochmal formatieren und von vorn anfangen??


Edit: Hab jetzt mal bisschen rumgedingselt und nochmal formatiert und jetzt hats geklappt


Danke und Gruß
Pete
Neuester Wissensbeitrag
Ähnliche Inhalte
Windows 10
Windows 10 hängt ewig nach Passwort-Pin Eingabe (4)

Frage von Nebuchad zum Thema Windows 10 ...

Batch & Shell
Windows Explorer hängt sich bei Powershell Script auf (5)

Frage von zamsi7 zum Thema Batch & Shell ...

Windows 7
Windows 7 hängt beim Starten (4)

Frage von halani01 zum Thema Windows 7 ...

Heiß diskutierte Inhalte
Viren und Trojaner
gelöst Wie werde ich den Mist "fanli90" wieder los? (18)

Frage von Taumel zum Thema Viren und Trojaner ...

Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (16)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

CPU, RAM, Mainboards
Hardware Fragen (12)

Frage von xaver-2 zum Thema CPU, RAM, Mainboards ...

Exchange Server
gelöst Exchange 2013 - Kontakte aus CSV importieren (9)

Frage von hesper zum Thema Exchange Server ...