Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows Vista lässt sich nicht Installieren

Frage Microsoft Windows Vista

Mitglied: Wisler

Wisler (Level 1) - Jetzt verbinden

28.02.2007 um 05:51 Uhr, 3572 Aufrufe

Hallo Zusammen

Hab mir die OEM von Vista Business gekauft und hab folgendes Problem.

1. Die installation dauert min. 3 std.
2. Wenn die Installation alles durchgelaufen ist und er dann neu Startet kommt der Ladebalken
und dann bleibt das Bild schwarz. Hab schon min. 2std gewartet ob sich da was tut.
Hab dann Versucht im Abgesichertenmodus zu starten. Bekomme dann aber die Meldung, Dass
das Setup noch nicht beendet ist.

Kompatibilität hab ich gemacht. Sagt mir das der PC für Business ausgelegt ist.

Mein System ist:

Mainboard: Asus A8n-E N-Force 4
CPU: AMD Athlon 64 3800+
RAM: 3 GB
Grafikkarte: HIS ATI 1600 Pro 256 MB

MFG

Wiser
Ähnliche Inhalte
Windows 7
Windows 7 SP1 lässt sich nicht installieren (5)

Frage von achklein zum Thema Windows 7 ...

Microsoft Office
gelöst Microsoft Office Professional Plus 2016 läßt sich nicht auf Windows 10 installieren (9)

Frage von DarkMoon zum Thema Microsoft Office ...

Windows 10
Unter Windows 10 lässt sich kein Standardbrowser festlegen (3)

Frage von achklein zum Thema Windows 10 ...

Neue Wissensbeiträge
Humor (lol)

Taschenrechner in IOS kaputt!

(5)

Information von Lochkartenstanzer zum Thema Humor (lol) ...

Sicherheit

Kanadischer Geheimdienst veröffentlicht erstmals Sicherheitssoftware

(3)

Information von BassFishFox zum Thema Sicherheit ...

Virtualisierung

Docker Monitoring und Steuerung per "sen"

Tipp von Frank zum Thema Virtualisierung ...

Heiß diskutierte Inhalte
Windows 7
Abbruch bei Brennvorgang (19)

Frage von Simulant zum Thema Windows 7 ...

Router & Routing
Externe IP von innen erreichbar machen (16)

Frage von Windows10Gegner zum Thema Router & Routing ...

Firewall
WIndows 7 RDP Massen Angriff (14)

Frage von Motte990 zum Thema Firewall ...