Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Windows Vista Ultimate 64 - Aktivierung schlägt fehl - Fehlercode: 0x8004FE33

Frage Microsoft Windows Vista

Mitglied: 17566

17566 (Level 1)

19.03.2007, aktualisiert 16:07 Uhr, 14904 Aufrufe, 4 Kommentare

Hallo Kollegen,
wir haben uns für die Firma zum testen mal eine Windows Vista Ultimate 64 SB-Version gekauft.

Jetzt wollte ich das Betriebssystem online aktivieren. Aber es funktioniert leider nicht.

Es kommt dann immer die Fehlermeldung: Problem beim Aktivieren von Windows. Fehlercode: 0x8004FE33

Wir hatten schon das Problem bei Windows XP bzw. Office XP, 2003 es zu aktivieren. Dann musste man immer
her gehen aus den Interneteinstellungen die Proxy-IP rausnehmen auf automatische Suche der Einstellungen
ändern und dann gings komischerweise. Klappt aber bei Vista nicht.

Internet generell, die automatische Updates funktioniert alles. Nur eben die Aktivierung nicht.

Ich würde es ja auch telefonisch aktivieren. Aber leider besteht nur die Möglichkeit es übers WWW zu aktiveren
es wird auch keine Tel-Nummer für die telefonische Aktiverung angezeigt...

Vielleicht was jemand Rat. Ich hab schon Google und Foren-Suche in Anspruch genommen. Leider
finde ich keine Lösung...

mfg
Steffen
Mitglied: brammer
19.03.2007 um 15:50 Uhr
Hallo,

M$ sagt folgendes dazu:

http://support.microsoft.com/kb/921471/de

schlechtes deutsch aber verständlich...
Bitte warten ..
Mitglied: 17566
19.03.2007 um 15:53 Uhr
Den KB-Eintrag kenne ich.

Allerdings kann ich mit der Methode 1 wenig anfangen.

Und Methode 2 ist ja das Problem das ich gar keine Tel-Nummer habe wo ich anrufen kann!

mfg
Steffen
Bitte warten ..
Mitglied: 17566
19.03.2007 um 16:07 Uhr
Das hat funktioniert.

Danke!

Wunder mich doch immer wieder wie bei neuen Windows-Versionen in Sache Benutzerfreundlichkeit
oftmals ein Schritt zurück anstatt vor gegangen wird.
Bitte warten ..
Ähnliche Inhalte
Windows 10
Win 10 Build 1607 OEM Key Aktivierung schlägt fehl (8)

Frage von STITDK zum Thema Windows 10 ...

Windows 7
gelöst Windows 7: Windows-Sicherung schlägt fehl wegen Ereignis-ID 4104 (5)

Frage von honeybee zum Thema Windows 7 ...

Windows Server
gelöst Windows Server Backup 2012R2 Schlägt fehl (6)

Frage von BiGnoob zum Thema Windows Server ...

Windows Installation
Windows Upgrade schlägt fehl (11)

Frage von ratzekahlx zum Thema Windows Installation ...

Heiß diskutierte Inhalte
Windows 7
gelöst BOOTMGR is missing (auch nach bootrec -RebuildBcd) (20)

Frage von Mipronimo zum Thema Windows 7 ...

Router & Routing
Tipps für Router (ca. 100 clients, VPN) (19)

Frage von oel-auge zum Thema Router & Routing ...

TK-Netze & Geräte
gelöst Convert von TAPI auf CAPI gesucht (13)

Frage von StefanKittel zum Thema TK-Netze & Geräte ...