Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows Vista und VMWare Probleme

Frage Microsoft Windows Vista

Mitglied: munk21

munk21 (Level 1) - Jetzt verbinden

15.08.2007, aktualisiert 15:59 Uhr, 4838 Aufrufe, 2 Kommentare

Hallo Leute,

habe ein Problem unter Windows Vista mit VMWare.
Ich habe VMWare 5.5 installiert.

Nach dem Start der VMWare kommt es gäbe Probleme und funktioniert nicht richtig.
Also die neue Version von VMWare besorgt.

Nachdem ich zuvor die alte deinstallieren wollte mitten im Uninstall Prozess der wohl allseitsbekannte Bluescreen.

Auch ein Update ist nicht möglich. -> Bitte erst die alte Vers. deinstallieren.

Im abgesicherten Modus hab ich schon versucht etc.etc. keine Chance.

Bluescreen zeigt mir Fehler von irgendwelchen vm..... .sys Dateien.

Hat jemand ne Idee???

Michael
Mitglied: Shocktron
15.08.2007 um 14:19 Uhr
Hi,

soweit ich weiß wird für VM Ware extra ein Gerätetreiber installiert. Hast du schonmal probiert das Teil zu deaktivieren bzw den Dienst anzuhalten (falls ein solcher vorhanden ist) und dann zu deinstallieren?!

Grüße Shocktron
Bitte warten ..
Mitglied: mmunk
15.08.2007 um 15:59 Uhr
Grüß dich,

ja hab ich versucht.
Es gibt 2-3 Dienste die installiert werden. Habe diese gestoppt.
Leider ohne erfolg.

Gerätetreiber müsste ich mal schauen. Aber ein guter Tip.
Bitte warten ..
Ähnliche Inhalte
Vmware
gelöst VMware und VirtualBox unter Windows Server 2012R2 kein Bridge-Modus (3)

Frage von R14943 zum Thema Vmware ...

Windows 10
gelöst Lizenzfrage zu Windows 10 und VMware Workstation pro (3)

Frage von beschlagfuchs zum Thema Windows 10 ...

Vmware
gelöst VMWare Zukunft (6)

Frage von PharIT zum Thema Vmware ...

Neue Wissensbeiträge
Datenschutz

Gefährdeter Datenschutz: Firefox löscht lokale Datenbanken nicht

Information von BassFishFox zum Thema Datenschutz ...

Firewall

PfSense OpenVPN beschleunigen

Tipp von Dobby zum Thema Firewall ...

Utilities

CCleaner 5.33 mit Malware infiziert

(25)

Information von SeaStorm zum Thema Utilities ...

Windows Server

Exchange Server 2016 Probleme auf Server 2016 mit iOS 11 Mailapp

Information von Oneplus zum Thema Windows Server ...

Heiß diskutierte Inhalte
Utilities
CCleaner 5.33 mit Malware infiziert (25)

Information von SeaStorm zum Thema Utilities ...

Festplatten, SSD, Raid
gelöst Problem mit DELL 815R Server und Windows Bluescreen (24)

Frage von Leo-le zum Thema Festplatten, SSD, Raid ...

JavaScript
gelöst Kopierschutz auf Webseite (13)

Frage von honeybee zum Thema JavaScript ...

Windows Server
Änderung Subnetz an AD Standort (13)

Frage von hansdampf zum Thema Windows Server ...