Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Windows Vista Whitescreen

Frage Microsoft Windows Vista

Mitglied: SebastianPro

SebastianPro (Level 1) - Jetzt verbinden

21.05.2013 um 13:03 Uhr, 1436 Aufrufe, 3 Kommentare

Hey,

ich habe ein Windows Vista Gerät welches nach der Benutzernanmeldung einen WhiteScreenerzeugt. Die Kombination Strg+Alt+Entf funktioniert zwar, aber es lässt sich kein Taskmanager usw. starten.

Abgesicherter Modus kann ich zwar starten, nach der Benutzeranmeldung startet die Maschine neu.

Abgesicherter Modus mit Konsole ist der einzige Weg ins System zu kommen. Hat jemand eine Idee, was das sein kann ? Ich habe den Virenschutz (AVG) heruntergeladen, allerdings hat dieser nichts gefunden. Auch unter msconfig startet nichts mysteriöses.

Kann leider keine Updates einspielen (weil Abgesicherter Modus mit Netzwerk) hat das gleiche Phänomen wie oben beschrieben,

bitte um Hilfe
Mitglied: DerWoWusste
21.05.2013, aktualisiert um 20:39 Uhr
Hi.

Das ist kein eindeutig zuzuordnendes Symptom, klingt aber am ehesten nach einem Virus. Ich hatte bei Bekannten exakt dieses Symptom gesehen und nach einem Offline-Scan mit Windows Defender offline (Boot-CD) konnte auch eine Infektion festgestellt & behoben werden, danach ging es wieder. Wie immer gilt: was infiziert war, ist nicht mehr wirklich vertrauenswürdig.
Bitte warten ..
Mitglied: SebastianPro
21.05.2013 um 15:45 Uhr
Also das Problem hat sich gelöst, habe mit msconfig alle Programme aus dem Systemstart entfernt.
Bitte warten ..
Mitglied: kontext
21.05.2013, aktualisiert 19.05.2016
Zitat von SebastianPro:
Also das Problem hat sich gelöst, habe mit msconfig alle Programme aus dem Systemstart entfernt.

BTW: wenn du das Problem gelöst hast, könntest du auch die Frage als gelöst markieren ...
... wie macht man das: http://www.administrator.de/faq/32

Habe es nun als gelöst markiert
Gruß
kontext
Bitte warten ..
Ähnliche Inhalte
Windows Server
gelöst WSUS auf Server 2008 R2: Windows 10 wird als Vista angezeigt (2)

Frage von honeybee zum Thema Windows Server ...

Windows Update
gelöst WSUS Windows 10 wird als Vista angezeigt (3)

Frage von Dkuehlborn zum Thema Windows Update ...

Microsoft
Windows 10 Cloud: Eine Alternative zu Chrome OS

Link von BassFishFox zum Thema Microsoft ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(2)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Router & Routing

PfSense auf Supermicro Intel Xeon D-15x8 SoC Bare Bone

Tipp von Dobby zum Thema Router & Routing ...

Heiß diskutierte Inhalte
Windows 10
Windows für Privatanwender "nicht mehr handhabbar" (26)

Frage von FA-jka zum Thema Windows 10 ...

LAN, WAN, Wireless
Brauche Hilfe: Mit (schnellem) WLAN Strecke überbrücken (23)

Frage von pierrehansen zum Thema LAN, WAN, Wireless ...

Basic
Programmierung von Windows Programmen (10)

Frage von Ghost108 zum Thema Basic ...