Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows Vista will nicht ins Internet

Frage Microsoft Windows Vista

Mitglied: kuechenteufel

kuechenteufel (Level 1) - Jetzt verbinden

20.05.2007, aktualisiert 19.06.2007, 4754 Aufrufe, 6 Kommentare

Hallo,

ich komme über WLAN meines Laptops mit BS Vista Home Premium nicht ins Internet. Die Verbindung zum Router besteht. Über diesen bezieht das Laptop auch die IP-Adresse (DHCP des routers ist aktiv). Im CMD ipconfig /all sind alle Einträge vorhanden und korrekt.
IP-Adresse : 192.168.0.11
Subnetzmask: 255.255.255.0
GW: 192.168.0.100

Ich habe sogar mit festen IP-Adressen versucht. Die verbindung zum Router ist da, ich komme nur nicht ins Internet.

Wisst Ihr woran es liegen könnte?

Vielen Dank

Gruß Kuechenteufel
Mitglied: chris15
20.05.2007 um 22:10 Uhr
hast du im netzwerk und freigabecenter das netzwerk angepasst? z.b. privat oder geschäftlich das könnte vielleicht ein haken sein
Bitte warten ..
Mitglied: adks
20.05.2007 um 22:12 Uhr
Wie sieht es mit einer Firewall oder den Netzwerkeinstellungen aus?
Bitte warten ..
Mitglied: kuechenteufel
21.05.2007 um 07:31 Uhr
Morge,

NW ist auf Privat bestimmt und Firewall ebenso.

Schönen Tag
Bitte warten ..
Mitglied: kuechenteufel
21.05.2007 um 07:33 Uhr
Morgen,

Die Firewall von Windows ist auf Privat eingestellt und eine weitere Firewall ist nicht vorhanden. Was meinst du mit Netzwerkeinstellungen?

Schöne Grüße aus Köln
Bitte warten ..
Mitglied: 36213
21.05.2007 um 13:55 Uhr
"Dumme Frage":
Ist der Router schon konfiguriert?

(Verbindungsaufbau ins Netz...)
Bitte warten ..
Mitglied: Flipsta
19.06.2007 um 21:21 Uhr
Könnte es sein, dass du einen virenscanner marke AVK laufen hast... wenn ja, dann den webscan abschalten... dann geht es. ich meine in den optionen des antiviren kits 2007 (oder so) da kannst du einstellen, ob der scanner auch webinhalte scannen soll.
kannst du abschalten, da eh jede datei gescannt wird, die lokal bei dir landet.
Bitte warten ..
Neuester Wissensbeitrag
Windows Update

Windows Update-Suche nach Win7 Neuinstallation wieder schneller

(1)

Erfahrungsbericht von the-buccaneer zum Thema Windows Update ...

Ähnliche Inhalte
Heiß diskutierte Inhalte
Hyper-V
gelöst Reiner Hyper- V Server oder lieber Rolle (21)

Frage von Winuser zum Thema Hyper-V ...

Exchange Server
Bestehende eMails autoamatisch weiterleiten (21)

Frage von metal-shot zum Thema Exchange Server ...

SAN, NAS, DAS
gelöst Synology Version 6.1 Probleme (18)

Frage von Hendrik2586 zum Thema SAN, NAS, DAS ...

Router & Routing
gelöst IP Kamera für drei unabhängige Netzwerke (16)

Frage von ProfessorZ zum Thema Router & Routing ...