Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Windows XP - kein anzeigen der Arbeitsgruppencomputer möglich ...

Frage Microsoft Windows Netzwerk

Mitglied: derSESO

derSESO (Level 1) - Jetzt verbinden

28.01.2011, aktualisiert 18.10.2012, 7188 Aufrufe, 3 Kommentare

Hallo!

Seit ca. einer Woche können unsere XP-Rechner keine Arbeitsgruppenrechner mehr anzeigen.
Also wenn man den folgenden Weg geht:
- Windows Explorer - Netzwerkumgebeung - Gesamtes Netzwerk - Microsoft Windows Netzwerk - "Arbeitsgruppe"
Das Anzeigen der Arbeitsgruppe dauert schon ewig ... aber diese kann man dann nicht öffnen (siehe Fehlermeldung).

254c22e11a700d88091a533899015931 - Klicke auf das Bild, um es zu vergrößern

Geht man jetzt aber über den Netzwerkpfad, kommt man überall hin (auch kann man Netzlaufwerke einrichten). Also:
- \\servername\ordner1\ordner2 ....

Die PCs mit Windows 7 können sich beim Aufruf der Netzwerkumgebung alle untereinander ganz normal sehen.

Ich hoffe, das jemand eine Idee hat.
Mitglied: FSX2010
28.01.2011 um 19:39 Uhr
Welches Betriebssystem ist auf dem Server? Sind Updates installiert worden?
Bitte warten ..
Mitglied: KowaKowalski
29.01.2011, aktualisiert 18.10.2012
Hallo,


schau mal hier


mfg
kowa
Bitte warten ..
Mitglied: derSESO
31.01.2011 um 09:44 Uhr
Hallo!

Das Problem war ......... MasterBrowser!
Auf unserem TS war die Einstellung auf "YES" - hab sie auch "FALSE" geändert und nach einem Neustart wurden wieder alle PCs angezeigt. Nach einem Neustart der Clients funktionierte es auch da wieder.

Vielen Dank für die Hilfe!
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows 10
Windows 10 - kein Userlogin möglich (2)

Frage von upiethe zum Thema Windows 10 ...

Windows 10
Windows Problem: Kein Zugriff auf das LAN via Ethernet möglich (4)

Frage von ReinerWahnsinn zum Thema Windows 10 ...

Windows Netzwerk
Windows 10 Domänen beitrit nicht möglich (23)

Frage von simonlohr zum Thema Windows Netzwerk ...

Windows XP
Windows XP 2TB Datenplatte nur mit 1TB beschreibbar (11)

Frage von hajo2121 zum Thema Windows XP ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (21)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...