Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Windows XP Endlos Bootschleife nach Image Deployment mit Acronis Snap Deploy 3.0

Frage Microsoft Windows XP

Mitglied: 70705

70705 (Level 1)

14.11.2008, aktualisiert 17.11.2008, 7211 Aufrufe, 8 Kommentare

Hallo zusammen,

ich habe mehrere PCs (unterschiedliche Hardware) per Acronis Snap Deploy mit Hilfe von Universal Deployment mit einem Windows XP Professional (SP3) Image installiert. Nach der Installation bleibt er in einer Endlos Bootschleife hängen. Habe mir schon die boot.ini angeschaut und über die Wiederherstellungskonsole die Optionen "fixmbr", "fixboot" und "bootcfg /rebuild" probiert, hat aber alles nichts gebracht. Arbeitsspeicher kann an mehreren (ca. 10) PCs nicht gleichzeitig defekt sein. Die Systeme laufen alle mit Intel Prozessoren also ist das SP3 Problem mit AMD auch ausgeschlossen.
Bei Acronis kann der Fehler nicht liegen, da das ja so zusagen nicht mehr die Finger im Spiel hat.
Steh jetzt vor einer Mauer und bin für jede hilfreiche Antwort dankbar!

MfG Sebastian
Mitglied: dog
14.11.2008 um 10:07 Uhr
Hallo,

sind die PCs hardwaretechnisch identisch?

Grüße

Max
Bitte warten ..
Mitglied: 70705
14.11.2008 um 10:15 Uhr
Zitat von 70705:
ich habe mehrere PCs (unterschiedliche Hardware)

Nein, die PCs haben unterschiedliche Hardware eingebaut.
Bitte warten ..
Mitglied: dog
14.11.2008 um 10:17 Uhr
Dann kann es gut sein, dass du dein HAL-Problem hast.
Windows wird bei dem Setup für die aktuelle Hardware angepasst, wenn die auf dem anderen Rechner sich zu sehr unterscheidet kann Windows nicht mehr starten.

Acronis bietet hier die Zusatzsoftware Universal Deploy an.
Bitte warten ..
Mitglied: 70705
14.11.2008 um 10:24 Uhr
Bitte den Beitrag nicht nur überfliegen, sondern richtig lesen!

Zitat von 70705:
per Acronis Snap Deploy mit Hilfe von Universal Deployment

MfG
Bitte warten ..
Mitglied: Combattent
14.11.2008 um 13:41 Uhr
komisches Problem... hast du schon bei Acronis angerufen? Hab mit der Hotline bisher keine schlechten Erfahrungen gemacht. Die waren bisher immer hilfsbereit... aber bei dem Problem können Sie dir evtl. besser weiterhelfen...
Bitte warten ..
Mitglied: 70705
17.11.2008 um 07:09 Uhr
Ja, hatte schon mit ihnen Kontakt. Aber die konnten mir leider auch nicht weiterhelfen. Naja, mal schauen was das nächste Updaterelease sagen wird
Bitte warten ..
Mitglied: Heysel
27.08.2009 um 16:15 Uhr
Hi ich habe das gleiche Problem. Habe auch von Acronis keine antwort bekommen. Hast du das Problem irgendwie nachträglich lösen können?
Bitte warten ..
Mitglied: 70705
27.08.2009 um 16:25 Uhr
Ja, habs gelöst. Hab das Update eingespielt. Kann man auf der Acronis Homepage runterladen. ( http://www.acronis.de/enterprise/support/updates/index.html )
Bitte warten ..
Ähnliche Inhalte
Windows 10
Windows 10 deployen (2)

Frage von goerte zum Thema Windows 10 ...

Windows Installation
gelöst Irfanview - silent deploy - Argumente für Syntax (3)

Frage von Graven zum Thema Windows Installation ...

Windows Userverwaltung
Erfahrungen mit PDQ Deploy? (4)

Frage von WinLiCLI zum Thema Windows Userverwaltung ...

Windows Update
Windows 10 Updates werden mehrfach (endlos) installiert (5)

Frage von touro411 zum Thema Windows Update ...

Neue Wissensbeiträge
Viren und Trojaner

Link: Neues Botnetz über IoT-Geräte

Information von certifiedit.net zum Thema Viren und Trojaner ...

Ubuntu

Ubuntu 17.10 steht zum Download bereit

(3)

Information von Frank zum Thema Ubuntu ...

Datenschutz

Autofahrer-Pranger - Bewertungsportal illegal

(8)

Information von BassFishFox zum Thema Datenschutz ...

Windows 10

Neues Win10 Funktionsupdate verbuggt RemoteApp

(8)

Information von thomasreischer zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Router & Routing
Externe IP von innen erreichbar machen (15)

Frage von Windows10Gegner zum Thema Router & Routing ...

Windows Installation
Windows 10 neu installieren (12)

Frage von imebro zum Thema Windows Installation ...

Windows Server
Frage zu Server Rack (11)

Frage von rainergugus zum Thema Windows Server ...