Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Windows XP Endlos Bootschleife nach Image Deployment mit Acronis Snap Deploy 3.0

Frage Microsoft Windows XP

Mitglied: 70705

70705 (Level 1)

14.11.2008, aktualisiert 17.11.2008, 7185 Aufrufe, 8 Kommentare

Hallo zusammen,

ich habe mehrere PCs (unterschiedliche Hardware) per Acronis Snap Deploy mit Hilfe von Universal Deployment mit einem Windows XP Professional (SP3) Image installiert. Nach der Installation bleibt er in einer Endlos Bootschleife hängen. Habe mir schon die boot.ini angeschaut und über die Wiederherstellungskonsole die Optionen "fixmbr", "fixboot" und "bootcfg /rebuild" probiert, hat aber alles nichts gebracht. Arbeitsspeicher kann an mehreren (ca. 10) PCs nicht gleichzeitig defekt sein. Die Systeme laufen alle mit Intel Prozessoren also ist das SP3 Problem mit AMD auch ausgeschlossen.
Bei Acronis kann der Fehler nicht liegen, da das ja so zusagen nicht mehr die Finger im Spiel hat.
Steh jetzt vor einer Mauer und bin für jede hilfreiche Antwort dankbar!

Mit freundlichen Grüßen Sebastian
Mitglied: dog
14.11.2008 um 10:07 Uhr
Hallo,

sind die PCs hardwaretechnisch identisch?

Grüße

Max
Bitte warten ..
Mitglied: 70705
14.11.2008 um 10:15 Uhr
Zitat von 70705:
ich habe mehrere PCs (unterschiedliche Hardware)

Nein, die PCs haben unterschiedliche Hardware eingebaut.
Bitte warten ..
Mitglied: dog
14.11.2008 um 10:17 Uhr
Dann kann es gut sein, dass du dein HAL-Problem hast.
Windows wird bei dem Setup für die aktuelle Hardware angepasst, wenn die auf dem anderen Rechner sich zu sehr unterscheidet kann Windows nicht mehr starten.

Acronis bietet hier die Zusatzsoftware Universal Deploy an.
Bitte warten ..
Mitglied: 70705
14.11.2008 um 10:24 Uhr
Bitte den Beitrag nicht nur überfliegen, sondern richtig lesen!

Zitat von 70705:
per Acronis Snap Deploy mit Hilfe von Universal Deployment

Mit freundlichen Grüßen
Bitte warten ..
Mitglied: Combattent
14.11.2008 um 13:41 Uhr
komisches Problem... hast du schon bei Acronis angerufen? Hab mit der Hotline bisher keine schlechten Erfahrungen gemacht. Die waren bisher immer hilfsbereit... aber bei dem Problem können Sie dir evtl. besser weiterhelfen...
Bitte warten ..
Mitglied: 70705
17.11.2008 um 07:09 Uhr
Ja, hatte schon mit ihnen Kontakt. Aber die konnten mir leider auch nicht weiterhelfen. Naja, mal schauen was das nächste Updaterelease sagen wird
Bitte warten ..
Mitglied: Heysel
27.08.2009 um 16:15 Uhr
Hi ich habe das gleiche Problem. Habe auch von Acronis keine antwort bekommen. Hast du das Problem irgendwie nachträglich lösen können?
Bitte warten ..
Mitglied: 70705
27.08.2009 um 16:25 Uhr
Ja, habs gelöst. Hab das Update eingespielt. Kann man auf der Acronis Homepage runterladen. ( http://www.acronis.de/enterprise/support/updates/index.html )
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Windows XP
gelöst WPA2 unter Windows XP SP1 nutzen? (10)

Frage von bestelitt zum Thema Windows XP ...

Windows XP
Kann man noch neue Notebooks für Windows XP kaufen ? (9)

Frage von DieterJansen zum Thema Windows XP ...

Windows Netzwerk
SMBv2 in Windows 7 - Windows XP - Windows Server 2003 Domäne deaktivieren (4)

Frage von Mario.Steinberg zum Thema Windows Netzwerk ...

Windows XP
gelöst Windows XP SP 3 System Clonen (19)

Frage von zeroblue2005 zum Thema Windows XP ...

Heiß diskutierte Inhalte
Windows Server
DHCP Server switchen (25)

Frage von M.Marz zum Thema Windows Server ...

SAN, NAS, DAS
gelöst HP-Proliant Microserver Betriebssystem (14)

Frage von Yannosch zum Thema SAN, NAS, DAS ...

Grafikkarten & Monitore
Win 10 Grafikkarte Crash von Software? (13)

Frage von Marabunta zum Thema Grafikkarten & Monitore ...

Windows 7
Verteillösung für IT-Raum benötigt (12)

Frage von TheM-Man zum Thema Windows 7 ...