Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows XP Pro hängt beim booten

Frage Microsoft Windows XP

Mitglied: Mike.ekiM

Mike.ekiM (Level 1) - Jetzt verbinden

21.06.2005, aktualisiert 24.06.2005, 8191 Aufrufe, 2 Kommentare

Servus miteinander!

Hab gestern auf einem Rechner Windows Xp Pro installiert.
Der erste bootvorgang lief ganz normal. Das System ist völlig nackt.
Nach nem reboot allerdings blieb und bleibt er stehen. Abgesicherter Modus
läuft kann jedoch kein Fehler finden. Der Hänger ist beim Windows logo mit dem blauen Balken unten.
Vielleicht hat jemand dieses Phänomen schon mal gehabt. Registry is es nicht.
Mitglied: gooogix
22.06.2005 um 00:57 Uhr
Hallo!

Im abgesicherten Modus mal die services.msc starten und schauen, welche Services auf automatisch stehen, aber nicht gestartet sind. Diese dann mal aufschreiben, auf manuell oder deaktiviert stellen und nochmal im normalen Modus starten.

Klappt es dann, dann kannst Du ein Service nach dem anderen wieder auf automatisch stellen und durchstarten, bis er mal wieder hängen bleibt; dann weisst Du, welcher Service resp. Programm schuld hat.

Oder: Hast Du SP2 von XP installiert? Evtl. muss Dein BIOS für das SP2 angepasst werden, ich hatte das mal bei einem ASUS-Barebone.

Gruss
Udo
Bitte warten ..
Mitglied: Mike.ekiM
24.06.2005 um 14:07 Uhr
Danke für die Hilfe!

Das Problem hat sich jedoch von allein gelöst! Als ich ihn a mnächstan morgen gesartet habe is er wieder ganz normal hochgefahren:
Ganz komische Sache!
Bitte warten ..
Ähnliche Inhalte
Windows 10
gelöst Windows 10 und Dual-Boot (2)

Frage von Jochem zum Thema Windows 10 ...

Windows 10
Windows 10 DVD boot (4)

Frage von 132092 zum Thema Windows 10 ...

Windows Server
Windows 2008 Terminalserver hängt (10)

Frage von Aubanan zum Thema Windows Server ...

Linux
Dual Boot Linux Windows (6)

Frage von Quelle zum Thema Linux ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
gelöst Leiten "dumme" Switches VLAN-Tags mit durch? (26)

Frage von coltseavers zum Thema Netzwerkprotokolle ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (16)

Frage von departure69 zum Thema Windows Server ...

Netzwerkgrundlagen
Kann auf Freigabe nicht Zugreifen (16)

Frage von leon123 zum Thema Netzwerkgrundlagen ...

Windows Server
DC virtualisieren + wie sichern (SingleDC-Environment) (12)

Frage von KMUlife zum Thema Windows Server ...