Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Frage Hardware CPU, RAM, Mainboards

Windows XP wird heruntergefahren und fährt aber sofoft wieder hoch !

Mitglied: mike7050

mike7050 (Level 2) - Jetzt verbinden

11.06.2013 um 12:40 Uhr, 2493 Aufrufe, 11 Kommentare, 1 Danke


Hallo,

folgendes Problem bekomme ich nicht in den Griff - vielleicht kann mir jemand helfen?

Ein PC mit Windows XP SP 3 fährt herunter, fährt aber sofort wieder hoch!

Ich habe es schon ohne USB Tastatur getestet aber ohne Erfolg.
Der Haken bei Starten und Wiederherstellen für Automatsich Neustart durchführen ist schon entfernt!

Das Mainboard: Gigabyte Technologie G41M-ES2L

Die CPU: Intel(R) Core Duo CPU e7500

Speicher: 3292 MB

BIOS: Award Modular BIOS v6.00PG

Letzte Reparatur: Lüfter Socket 775 ausgetauscht!

Gruß
Mike
Mitglied: Robobob
11.06.2013, aktualisiert um 13:07 Uhr
Hallo,

1. setze mal die BIOS-Einstellungen testweise auf Default zurück.
2. Dann könntest du überlegen ein BIOS-Update zu machen.
3. Und möglicherweise ist dein Netzteil nicht mehr ganz in Ordnung.

Gruß

EDIT: BIOS-Update natürlich nur mit Vorsicht genießen.
Und es sollte an letzter Stelle stehen, sorry ;)
Bitte warten ..
Mitglied: mike7050
11.06.2013 um 12:53 Uhr
Hallo,

okay - Danke!

Werde es gleich mal testen! Das Netzteil hatte ich auch schon in Vermutung - mal sehen!

Danke

MFG
Bitte warten ..
Mitglied: redbullede
11.06.2013 um 13:35 Uhr
Virencheck?
Bitte warten ..
Mitglied: killtec
11.06.2013 um 13:36 Uhr
Hi,
sendet XP evtl kurz vor dem abschalten ein Reboot command?
Versuch mal den PC mittels CMD-Befehl herunter zu fahren.
01.
shutdown -s -f -t 0
evtl. musst du das mit dem Admin-Benutzer machen (je nach deinen Benutzerrechten).

Das Netzteil kann man auch, wenn möglich, an einem anderen PC testen, oder umgekehrt.
Ansonsten wie @Robobob gesagt hat, BIOS Reset / BIOS Defaults oder ggf. BIOS Flashen.

Gruß
Bitte warten ..
Mitglied: mike7050
11.06.2013 um 14:19 Uhr
Hallo,

der shutdown -s -f -t 0 funktioniert aber der PC fährt trotzdem wieder hoch - also Fehlanzeige

Wie macht man den das Bios Update?

MFG
Mike
Bitte warten ..
Mitglied: Robobob
11.06.2013 um 14:23 Uhr
Hallo,

natürlich funktioniert der Befehl. ;)
Das zeigt uns nur, dass wir weiter eingrenzen können. Bzw. du eingrenzen kannst.

Also hast du denn die Default-Einstellungen im BIOS gesetzt und es dann versucht?

Und mit der Frage nach dem BIOS-Update rate ich dir schon beinahe davon ab, da du es scheinbar noch nie gemacht hast.

Ansonsten suche beim Hersteller deines Boards nach dem aktuellsten Update für dein BIOS und mache dich dann über google kundig wie das geht.

Aber bedenke, wenn das Update in die Hose geht kanns durchaus unangenehm werden.

Gruß
Bitte warten ..
Mitglied: killtec
11.06.2013 um 14:25 Uhr
Meißt gibt es da ein Tool für. Bei Gigabyte lässt sich das, glaube mit F11 oder F9, wärend des BIOS Screens starten. Die neue Firmware dann auf einen USB-Stick gepackt und an USB anschließen (ggf. an den 1. USB Port) Von da aus lässt sich das BIOS dann neu Flashen. Das Bios bekommst du dann bei Gigabyte auf der Homepage.

Sprich, kleines Utulity wo man nach dem Einschalten des PC's hinein kommt. Aber wie oben schon erwähnt, vorsicht beim Flashen.
Danach nochmal die Setup Defaults laden.

Gruß
Bitte warten ..
Mitglied: killtec
11.06.2013 um 14:26 Uhr
Zitat von Robobob:

Aber bedenke, wenn das Update in die Hose geht kanns durchaus unangenehm werden.


D.H. im Klartext: Dein PC fährt dann gar nicht mehr hoch. Du kannst ihn dann nur noch extern Flashen lassen.

Gruß
Bitte warten ..
Mitglied: mike7050
11.06.2013 um 16:01 Uhr
Hallo,

ich habe im BIOS die Einstellungen auf Optimized Default gestellt und mit Ja (Z) bestätigt, andere Default Einstellung konnte ich nicht finden!

Das Problem ist nach wie vor das selbe!

Die BIOS Batterie wurde auch schon entfernt!

Viren und Trojaner keine gefunden!

hmmm..?
Bitte warten ..
Mitglied: redbullede
13.06.2013, aktualisiert um 09:20 Uhr
Hi

hast du das System online oder offline (BootCD) gescannt?

Solltest du noch nicht offline gescannt haben so bieten Norton, Kaspersky, GData, AVG, Avira.... gratis boot CD's an.
--> CD brennen, PC runterfahren und von CD booten.

GData: http://www.gdata.at/kundenservice/downloads/tools.html
AVG: http://www.chip.de/downloads/AVG-Rescue-CD_42204899.html
Kaspersky: http://support.kaspersky.com/de/viruses/rescuedisk/

.. natürlich bevorzugt jeder einen anderen Hersteller.... versuch es einfach nochmal...
Bitte warten ..
Mitglied: killtec
13.06.2013 um 09:31 Uhr
Hi,
Evtl. auch mal generell mit einer Live-CD testen. (Live-Linux, etc...)

Gruß
Bitte warten ..
Ähnliche Inhalte
CPU, RAM, Mainboards
System fährt nicht vollständig hoch
gelöst Frage von derbermoeCPU, RAM, Mainboards13 Kommentare

Hallo zusammen, ich habe mir einen Rechner aus folgenden Komponenten zusammengebaut: ASUS P7P55D-E mit Intel i5-750 Gainward nVidia GeForce ...

Windows 7
Windows 7 rechner fährt nicht mehr hoch - bluescreen
Frage von jensgebkenWindows 710 Kommentare

hallo gemeinschaft bekomme beim hochfahren nen bluescreen mit dieser meldung 0x0000007B (0x80786B58, 0xC0000034, 0x00000000, 0x00000000) bitte um hilfe

CPU, RAM, Mainboards
Notebook fährt nach jedem Neustart nicht mehr hoch!
gelöst Frage von xNx443CPU, RAM, Mainboards6 Kommentare

Hallo Leute, ich habe hier ein Notebook (emachines G620) was bei einer Neuinstallation von Windows Vista auf Windows 7 ...

Windows 7
Rechner fährt sporadisch neu hoch.
Frage von obamakingWindows 77 Kommentare

Hi Leute. Ich arbeite momentan an eine PC mit folgenden Spezifikationen: Intel Core 2 Duo CPU E8400 3.00GHz 2 ...

Neue Wissensbeiträge
Linux

Meltdown und Spectre: Linux Update

Information von Frank vor 2 TagenLinux

Meltdown (Variante 3 des Prozessorfehlers) Der Kernel 4.14.13 mit den Page-Table-Isolation-Code (PTI) ist nun für Fedora freigegeben worden. Er ...

Tipps & Tricks

Solutio Charly Updater Fehlermeldung: Das Abgleichen der Dateien in -Pfad- mit dem Datenobject ist fehlgeschlagen

Tipp von StefanKittel vor 3 TagenTipps & Tricks

Hallo, hier einmal als Tipp für alle unter Euch die mit der Zahnarztabrechnungssoftware Charly von Solutio zu tun haben. ...

Sicherheit

Meltdown und Spectre: Wir brauchen eine "Abwrackprämie", die die CPU-Hersteller bezahlen

Information von Frank vor 3 TagenSicherheit12 Kommentare

Zum aktuellen Thema Meltdown und Spectre: Ich wünsche mir von den CPU-Herstellern wie Intel, AMD oder ARM eine Art ...

Sicherheit

Meltdown und Spectre: Realitätscheck

Information von Frank vor 3 TagenSicherheit12 Kommentare

Die unangenehme Realität Der Prozessorfehler mit seinen Varianten Meltdown und Spectre ist seit Juni 2017 bekannt. Trotzdem sind immer ...

Heiß diskutierte Inhalte
Firewall
Penetrationstester-Labor - Firewalls
Frage von Oli-nuxFirewall10 Kommentare

Mich würde interessieren warum man beim Einrichten eines Penetrationstester-Labor (VMs) die Firewall der Systeme deaktivieren soll? Hat das nur ...

SAN, NAS, DAS
Wer kennt sich mit QNAP und CISCO aus ?
gelöst Frage von MachelloSAN, NAS, DAS9 Kommentare

Hallo Zusammen hier im Forum, Ich habe ein QNas 451+ und dieses NAS hat zwei GBit Lan Adapter die ...

Netzwerkgrundlagen
IPv6 Inter-VLAN Routing
gelöst Frage von clSchakNetzwerkgrundlagen9 Kommentare

Hi ich befasse mich gerade mit der Implementierung von IPv6 was bisher (in einem VLAN) korrekt funktioniert inkl. DNS ...

Windows Netzwerk
Zugriff auf den Desktop Ordner eines anderen Rechners in der gleichen Domäne
gelöst Frage von JensNomaWindows Netzwerk6 Kommentare

Guten Abend, ich war neulich mit unserem Admin am Tisch gesessen. Er an seinem Notebook angemeldet mit dem Domänen-Admin, ...