Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Windows XP Home 1.DR fehlt - 2. friert nach Booten ein

Frage Microsoft Windows XP

Mitglied: DoctorGremlin

DoctorGremlin (Level 1) - Jetzt verbinden

28.10.2007, aktualisiert 31.10.2007, 7814 Aufrufe, 6 Kommentare

Hallo zusammen,
ich habe ein kleines Problem mit einem Rechner:

Als ich das Gerät bekommen habe, ist er direkt nach dem BIOS-Screen auf die Fehlermeldung [DR fehlt, start mit Strg-Alt-Entf] gewechselt, und aus dieser Schleife ist er nicht mehr rausgekommen. Konsequenz war für mich einmal formatieren und neu installieren, was auch reibungslos geklappt hat.

Doch nach der Installation hat mich dann mehr oder weniger das Grauen gepackt, das Rechner bleibt frisch nach der Installation bei beliebigen Aktionen hängen, zB Virenscanner oder Treiber installieren oder auch nur Windows Update ausführen.

Am Anfang hab ich noch gedacht es wäre evtl ein Softwareproblem und hab von einer anderen Windows-CD nochmal installiert, leider mit dem selben Erfolg.

Jetzt bin ich ein wenig mit meinem Latein am Ende, allerdings vermute ich, das der Arbeitsspeicher ne Macke bekommen hat.

Der Rechner an sich lief 2 Jahre ohne Probleme (AMD X2 3700+, 1GB RAM, 2x160GB HDD, Geforce 6600, mal so als Eckdaten, ist ein Komplettrechner von Fujitsu-Siemens)l, nur urplötzlich ist er mit oben genannter Fehlermeldung ausgestiegen.

Ich hoffe, hier hat jemand einen Rat für mich, ich komme leider momentan nicht weiter...

Gruß,
Thomas
Mitglied: moesch123
28.10.2007 um 20:12 Uhr
Hallo,

hast du denn schonmal probiert den RAM zu tauschen? Kann schon gut sein das es daran liegt. Probiers doch einfach mal aus.

Gruß

Moesch
Bitte warten ..
Mitglied: DoctorGremlin
29.10.2007 um 09:22 Uhr
Nein, habe ich bislang noch nicht probiert, da der PC nicht bei mir zu Hause steht.
Ich kann erst heute nachmittag wieder an die Maschine dran, deswegen wollte ich im Voraus mal ein bißchen Input sammeln, was es denn sein kann.
Bitte warten ..
Mitglied: moesch123
29.10.2007 um 16:50 Uhr
Hallo,

ich würde erstmal gucken ob der RAM in Ordunung ist. Wenn das der Fall ist, würde ich auch nochmal auf die Festplatte gucken ob da alles ok ist. (ob sie im Bios ohne Probleme erkannt wird).

Das wären jetzt meine beiden Vermutungen.

Bis dann.

Moesch
Bitte warten ..
Mitglied: DoctorGremlin
30.10.2007 um 08:51 Uhr
So hab wahrscheinlich den Fehler gefunden, nachdem ich den RAM rausziehen wollte. Der Southbridge Lüfter ist total verschmort und dreht nicht mehr, dementsprechend heiss wird die ganze Geschichte und ich tippe mal, das es daran liegt. Hab dann gestern direkt mal ein Ersatzmainboard geordert (PC ist leider ganz knapp aus der Garantie draussen), und wenn das da ist, weiß ich mehr.
Bitte warten ..
Mitglied: moesch123
30.10.2007 um 16:33 Uhr
Hey,

wenn nur der Lüfter verschmort ist, warum hast du dann sofort das ganze Board umgetauscht?

Oder hat das Board auch einen abbekommen?

Gruß

Moesch
Bitte warten ..
Mitglied: DoctorGremlin
31.10.2007 um 13:48 Uhr
Hi,

ich werde das komplette Board tauschen, weil nicht wesentlich mehr kostet als ein gescheiter Lüfter einzeln. Zumal man dann auf das Board wieder ne frische Garantie hat. Und das Board ist ja mittlerweile auch ein wenig betagter und kostet neu gerade mal noch 35 €.
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Windows 7
Windows 7 Home Anytime Upgrade wurde nicht ausgeführt (18)

Frage von tsunami zum Thema Windows 7 ...

Windows XP
gelöst WPA2 unter Windows XP SP1 nutzen? (10)

Frage von bestelitt zum Thema Windows XP ...

Windows XP
gelöst Suche Win XP Home Premium ISO Datei (7)

Frage von Stefan007 zum Thema Windows XP ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (21)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Windows Update
Treiberinstallation durch Windows Update läßt sich nicht verhindern (14)

Frage von liquidbase zum Thema Windows Update ...