Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows XP Home nach Neuinstallation Bootvorgang gefährlich lange ???

Frage Microsoft Windows XP

Mitglied: Tom3690

Tom3690 (Level 1) - Jetzt verbinden

25.07.2004, aktualisiert 30.07.2004, 8734 Aufrufe, 7 Kommentare

Hallo. Ich habe gestern mein System neu installiert weil ich neue Komponenten hinzugefügt habe. Seitdem benötigt er ungefähr 3-4 Min. zum Booten. Ist er erst mal oben, kann Ihn nix mehr stoppen, aber bis dahin schlafen mir die Füsse ein !!!

AMD 3200XP CPU
ASUS A7N8X-E Deluxe Mainboard
Thermalright A900 Reg Kühler
Corsair 2*512 MB DDR 333 Dual Channel Speicher
Enermax 500 W Netzteil
2* 160 GB Maxtor S-ATA Platten

Alles frisch installiert, aber gleich von Anfang an bootete er verdächtig lange. Folgende Massnahmen wurden bereits durchgeführt:
- BIOS Update
- Mainboard NForce Treiber aktualisiert
- Netzwerkkarte feste IP zugelegt
- Ram Core angehoben (hab ich in nem Forum gelesen)
- verschiedene Einstellmöglichkeiten getestet
- System optimiert
- Bootvis laufen lassen
Hat alles nix gebracht, er bleibt immer an der selben Stelle hängen. Und zwar beim Bootbildschirm mit dem Ladebalken. Bis dahin gehts auch recht flott, also das BIOS ist sauber, aber sobald er auf den Bildschirm springt, sehe ich das an der Platte das Licht für den Zugriff ausgeht, erst nach ca. 3 Min. geht es wieder an, und Ruckzuck ist er drin.
Ich glaube zu wissen, wenn er auf den Bootbildschirm kommt, kanns nur ein Treiberproblem sein aber welcher ?
Ihr wisst wie das ist, wenn man selber davor sitzt ist das immer eine schwierige Sache !!!
Ich hoffe Ihr wisst Rat für mich und bedanke mich schonaml im voraus. Mfg
Könnt mir auch mailen gizmo23 at gmx.de zwecks Spamschutz
Mitglied: Ralph4
25.07.2004 um 09:03 Uhr
Ich würde auf Grafiktreiber oder Netzwerkprotokolle tippen
Bitte warten ..
Mitglied: stobs
25.07.2004 um 21:03 Uhr
gib msconfig ein und Diagnosesystemstart oder benutzerdefinierter Systemstart.
Bitte warten ..
Mitglied: Tom3690
26.07.2004 um 15:02 Uhr
Also, Graka Treiber sind die aktuellesten drauf, wobei ich auch schon andere versucht habe.
Netzwerk, habe ich alles konfiguriert und fest vergeben, keine Ahnung was ich noch machen soll.
Msconfig, Diagnosesystemstart hatte ich auch schon mit dem selben Ergebnis.
Ratlosigkeit
Bitte warten ..
Mitglied: linkit
26.07.2004 um 21:25 Uhr
Die beste Möglichkeit ist erstmal alle PCI-Karten raus, außer Graphikkarte und dann mal starten. Schauen ob er hängen bleibt.

Wenn nciht, nach und nach Karten reinschieben. Irgendwann bleibt er hängen, dann ist entweder die Karte defekt, oder was ich eher glaube, du hast nach deiner Neuinstallation einen Adressenkonflikt.

Fall er auch so hängen bleibt, dann poste noch mal....
Bitte warten ..
Mitglied: 2795
28.07.2004 um 08:57 Uhr
Hi,

zu diesem Zeitpunkt lädt er weder Grafikkarten- noch Netzwerkkartentreiber.

Aber etwas anderes wäre interessant.

Wie groß sind deine Partitionen?

Hast du bei der Neuinstallation von XP "Schnelles Formatieren" gewählt?

Benutzt du NTFS oder FAT32 als Filesystem?

Kerl
Bitte warten ..
Mitglied: Tom3690
28.07.2004 um 14:30 Uhr
Das mit den Graka Treiber weiss ich.
Partition 1: 20.5 GB
Partition 2: 94.5 GB

Das alles auf einer Hitachi 120 GB ATA Festplatte.
Meine zweite S-ATA Platte kommt erst noch, dann baue ich die beiden als Raid ein.
Läuft alles auf NTFS Format, und ja ich habe bei der Neuinstallation Schnellformatierung benutzt. Hab ich bisher aber immer gemacht, und hatte noch nie Probleme.

Habe im Moment provisorisch den Ruhezustand Modus drin, so muss er nicht jedesmal frisch booten, dann gehts. Ist aber auch kein Dauerzustand da auch hier ab und an mal neu gebootet werden muss.
Ich bin echt am Arsch.
Bitte warten ..
Mitglied: Tom3690
30.07.2004 um 18:58 Uhr
So, geschafft. Hab das Problem behoben. War mit dem Onboard Firewire Anschluss wohl was faul. Nun gehts, Gott Sei Dank. Und noch eins: Unser Billie Boy ist doch nicht für alles verantwortlich ;O) !
Trotzdem Vielen Dank an alle Beitragsschreiber !!!
Mfg
Bitte warten ..
Ähnliche Inhalte
Festplatten, SSD, Raid
Dateisystemfehler - wie gefährlich sind sie einzustufen
gelöst Frage von SeraryaFestplatten, SSD, Raid16 Kommentare

Hallo zusammen, der Computer meiner Eltern wurde vor kurzem durch einen IT Dienstleister mit einer Reparaturinstallation versehen und auf ...

Windows 10
Windows 10 Professional Neuinstallation auf vorinstallierten 10 Home funktioniert nicht
Frage von Thunder2008Windows 1021 Kommentare

Hallo zusammen, wir haben vorinstallierte Desktop Rechner mit Windows 10 Home. Diese sollen in eine Domain eingebunden werden, daher ...

Netzwerke
Auffälliger IP-Scan - Gefährlich?
gelöst Frage von PostitNetzwerke13 Kommentare

Hallo @ all Admins, ich weiß grad nicht ob ich mir selber grad im weg stehe oder ob das ...

Router & Routing
OpenVpn mit gefährlichem Halbwissen einrichten...
gelöst Frage von EiswetteRouter & Routing19 Kommentare

Hallo, ich habe mir überlegt, per VPN auf ein Heimnetzwerk zugreifen zu wollen. Allerdings, soll der Server hinter dem ...

Neue Wissensbeiträge
Internet

USA: Die FCC schaff die Netzneutralität ab

Information von Frank vor 6 StundenInternet2 Kommentare

Jetzt beschädigt US-Präsident Donald Trump auch noch das Internet. Der neu eingesetzte FCC-Chef Ajit Pai ist bekannter Gegner einer ...

DSL, VDSL

ALL-BM200VDSL2V - Neues VDSL-Modem mit Vectoring von Allnet

Information von Lochkartenstanzer vor 10 StundenDSL, VDSL1 Kommentar

Moin, Falls jemand eine Alternative zu dem draytek sucht: Gruß lks

Windows 10

Microsoft bestätigt DMA-Policy-Problem in Win10 v1709

Information von DerWoWusste vor 10 StundenWindows 10

Wer sein Gerät mit der DMA-Policy absichert, bekommt evtl. Hardwareprobleme in v1709 von Win10. Warum? Weil v1709 endlich "richtig" ...

Verschlüsselung & Zertifikate

Die Hölle friert ein weiteres Stück zu: Microsoft integriert OpenSSH in Windows

Information von ticuta1 vor 13 StundenVerschlüsselung & Zertifikate

Interessant Die Hölle friert ein weiteres Stück zu: Microsoft integriert OpenSSH in Windows SSH-Kommando in CMD.exe und PowerShell

Heiß diskutierte Inhalte
Netzwerkmanagement
Mehrere Netzwerkadapter in einem PC zu einem Switch zusammenfügen
Frage von prodriveNetzwerkmanagement21 Kommentare

Hallo zusammen Vorweg, ich konnte schon einige IT-Probleme mit Hilfe dieses Forums lösen. Wirklich klasse hier! Doch für das ...

Windows Server
RODC kann nicht aus Domäne entfernt werden
Frage von NilsvLehnWindows Server19 Kommentare

HAllo, ich arbeite in einem Universitätsnetzwerk mit 3 Standorten. Die Standorte haben alle ein ESXi Cluster und auf diesen ...

Hardware
Links klick bei Maus funktioniert nicht
gelöst Frage von Pablu23Hardware16 Kommentare

Hallo erstmal. Ich habe ein Problem mit meiner relativ alten maus jedoch denke ich nicht das es an der ...

Windows Server
Anmeldung direkt am DC nicht möglich
Frage von ThomasGrWindows Server15 Kommentare

Hallo, ich habe bei unserem Server 2016 Standard ein Problem. Keine Ahnung wie das auf einmal passiert ist. Ich ...