Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Windows XP Installation bricht ständig ab

Frage Microsoft Windows Installation

Mitglied: himmelph

himmelph (Level 1) - Jetzt verbinden

19.03.2009, aktualisiert 20:54 Uhr, 8873 Aufrufe, 5 Kommentare

Hallo Zusammen,

Ich habe mir einen neuen PC zusammengebaut. Nun möchte ich Windows XP Home Edition aufspielen (OEM Version) doch wenn er die Dateien auf die Festplatte kopieren will, sagt er bei jeder 2. Datei, dass ein Fehler aufgetreten wäre und man mit EINGABETASTE nochmals versuchen will oder man mit ESC die Detei überspringen will. Wenn ich dann immer wieder EINGABETASTE oder ESC drücke kommt bei ca. 80% ein Bluescreen in dem steht, dass Windows zum Schutz vor Beschädigungen heruntergefahren wurde. Was mache ich nur falsch? An der CD liegt es denke ich nicht, da ich sie erst vor 2 Wochen für den PC meines Bruders verwendet habe und da hat schließlich alles einwandfrei geklappt. Wäre schön wenn ihr mir weiterhelfen könntet.


Meine Hardware:

Mainboard: Asus P5QL
Prozessor: Intel Pentium Dual Core E5200 2,5Ghz
Ram: 2GB DDRII
Festplatte: Western Digital 500 GB SATA
Laufwerk: LG GH22 DVD Brenner

Danke im Vorraus!
Mitglied: brammer
19.03.2009 um 20:59 Uhr
Hallo,

mal abgesehen davon das du natürlich zwei Lizenzen dafür benötigst würde ich mal testen ob es mit einem anderen CD Laufwerk eventuell besser funkktiioniert.


brammer
Bitte warten ..
Mitglied: Iview
19.03.2009 um 20:59 Uhr
Hallo,

ich vermute, es liegt an deinem RAM. Dieses Phänomen kenne ich von Rechner, wo der RAM defekt ist.

Iview (-:
Bitte warten ..
Mitglied: masterofdisaster09
19.03.2009 um 21:14 Uhr
Hört sich tatsächlich nach Problemen mit RAM und/oder Bord an, u.U. auch die CPU. Ist die Kiste irgendwie übertaktet?
Ich würde zu erst jeden Riegel einzelnd, dann beide zusammen mit Memtest prüfen. (www.memtest.org)
Bitte warten ..
Mitglied: priez
19.03.2009 um 23:18 Uhr
hi,

Ich sage auch der Arbeitsspeicher könnnte es sein. Memtest86 wäre eine Idee um den RAM auf Fehler zu überprüfen.

mfg

René
Bitte warten ..
Mitglied: himmelph
26.03.2009 um 22:50 Uhr
Hallo Zusammen

Danke erstmal für die schnelle Hilfe,

Habe mir den Memtest runtergeladen, gebrannt, eingelegt und siehe da, beide Speicherriegel hatten was ab. Waren beide kaputt, also bin ich schnell in den Commputerladen gerannt, hab sie umgetauscht (ging glücklicherweise über Garantie) und jetzt läuft alles perfekt.

Danke nochmal,

Gruß himmelph
Bitte warten ..
Ähnliche Inhalte
DSL, VDSL
gelöst Telekom PPPoE Tunnel bricht ständig zusammen (13)

Frage von Phill93 zum Thema DSL, VDSL ...

Windows 7
gelöst Ständige Anzeigenrefresh (3)

Frage von Akcent zum Thema Windows 7 ...

Windows 10
gelöst Windows 10-Installation friert ein (6)

Frage von achklein zum Thema Windows 10 ...

Drucker und Scanner
Windows 7 installiert ständig neuen Drucker - wie ausblenden??? (6)

Frage von upiethe zum Thema Drucker und Scanner ...

Neue Wissensbeiträge
Notebook & Zubehör

WOL bei HP Notebooks

(3)

Erfahrungsbericht von Henere zum Thema Notebook & Zubehör ...

LAN, WAN, Wireless

Neue Cisco Catalyst-Serie 9000

Information von Kuemmel zum Thema LAN, WAN, Wireless ...

Sicherheit

Millionen Euro in den Sand gesetzt?

(3)

Information von transocean zum Thema Sicherheit ...

Heiß diskutierte Inhalte
Windows 10
Netzwerkkarte schaltet sich erst nach dem Logon ein (19)

Frage von DerWoWusste zum Thema Windows 10 ...

Windows Server
Seit IP Umstellung DC DNS Fehler (15)

Frage von Yaimael zum Thema Windows Server ...

Netzwerke
Mobile Einwahl IPSec VPN von iPhone iPad T-Mobile zur Pfsense (14)

Frage von Spitzbube zum Thema Netzwerke ...

Weiterbildung
gelöst Fest angestellter Admin oder Systemhaus Admin mit Kundenbetreuung? (14)

Frage von Voiper zum Thema Weiterbildung ...