Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows XP installation fährt nach dem Treiberladen nicht fort

Frage Microsoft Windows Installation

Mitglied: michi200

michi200 (Level 1) - Jetzt verbinden

26.03.2008, aktualisiert 12:31 Uhr, 4894 Aufrufe, 2 Kommentare

Hallo!

Ich versuche auf einem Fujitsu Siemens Scaleo P Windows XP Home neu zu installieren.
Lege ich die CD ein, und start neu, werde ich gefragt, ob ich von der CD starten will. Ich bestätige dies und dann kommt der Standard Windows-Setup Schirm und die Treiber werden geladen. Anschließend wird der Schirm kurz schwarz und dann erscheint oben links ein blinkender Cursor und es passiert nichts mehr. Auf die CD wird nicht mehr zugegriffen und wenn ich diese rausnehme, blinkt der Cursor munter weiter.
Habe schonmal im Bios ACPI deaktiviert: gleiches Ergebnis, habe die installation aus der alten Windows-Installation gestartet: gleiches Ergebnis.
Habe schonmal die beiden 512 MB Ram DDR-Speicher gegen 2 256-Speicher ausgetauscht: da passierte dann garnichts mehr, außer einem immer wiederkehrenden Piepen.
Habe auch schonmal ne Knoppix Live CD eingelegt: diese fährt hoch und ich kann dort dann mit Knoppix arbeiten.
Aber wie bekomme ich Windows auf diese Kiste drauf? Der bricht einfach ab..es erscheint auch keine Meldung oder kein Hinwei wie "Bitte warten". Es blinkt einfach nur der Cursor.
Wäre für jede Hilfe dankbar.
Mitglied: Oceanman
26.03.2008 um 11:54 Uhr
Vor längerer Zeit hatte ich dieses Problem auch schon mal. Kann mich nicht mehr ganz an die Lösung erinnern, aber man brauchte irgendwie die Fujitsu-Siemens-Treiber von der mitgelieferten Treiber-CD. Dann ging das. Probier mal ein bisschen.
Bitte warten ..
Mitglied: thekingofqueens
26.03.2008 um 12:31 Uhr
Integrier einfach die aktuellsten Treiber von der FS Website mit nLite in die Installations-Cd (www.german-nlite.de), dann geht es hoffentlich.
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Windows Installation
gelöst Fehlermeldung bei Installation mit Windows XP (7)

Frage von bestelitt zum Thema Windows Installation ...

Windows Installation
Eine etwas (wirklich) speziellere Frage: Windows 10-Installation über (16)

Frage von DerFurrer zum Thema Windows Installation ...

Windows 10
Windows 10 Installation Gerätetreiber fehlt (10)

Frage von blade999 zum Thema Windows 10 ...

Windows Installation
Windows 10 Installation per PXE boot (7)

Frage von phillip2297 zum Thema Windows Installation ...

Heiß diskutierte Inhalte
TK-Netze & Geräte
Telefonanlage gesucht (32)

Frage von Xaero1982 zum Thema TK-Netze & Geräte ...

Erkennung und -Abwehr
Virenschutz - Meinungen (29)

Frage von honeybee zum Thema Erkennung und -Abwehr ...

Windows 10
gelöst Welches OS für Firmengeräte? (20)

Frage von MarkusVH zum Thema Windows 10 ...

Exchange Server
SBS2011: POP3-Connector 10 MB Grenze Email Benachrichtigung (20)

Frage von bogi1102 zum Thema Exchange Server ...