Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Windows XP lässt sich nicht mehr aktivieren

Frage Microsoft Windows Installation

Mitglied: flashjack17101990

flashjack17101990 (Level 1) - Jetzt verbinden

18.01.2007, aktualisiert 19.01.2007, 9504 Aufrufe, 2 Kommentare

Mainboard ausgetauscht und dann musste ich Windows aktivieren und dann stand da plötzlich Windos wurde bereits aktiviert und seitdem gehts nicht mehr.

Hallo,
ICh habe vor kurzem mein Mainboard ausgetauscht und danach hatte ich 3 Tage Zeit Windows zu aktivieren und jedes mal wenn ich es aktivieren wollte stand dort dass windows bereits aktiviert wurde. Jetzt nach ablauf der 3 Tage komm ich um die aktivierung nicht mehr rum weil dort dann eine Fehlermeldung nach dem einloggen kommt ob ich windows jetzt aktivieren möchte und wenn ich auf ja klick lommt eun Fenster und dort steht dann das Windows bereits aktiviert worden ist und wenn ich dann auf weiter klicke kommt wieder der Einloggbildschrim und wenn ich bei der Fehlermeldung auf Abbrechen klicke dann komm ich auch wieder zurück zum Anmeldebildschirm. Ich kann aber noch auf den Gesicherten Modus zugreifen falls das was helfen sollte. Habt ihr eine ahnung wie ich windows wieder anmelden kann bzw. was ich tun kann damit es wieder geht?
Mitglied: Dani
18.01.2007 um 21:52 Uhr
Hi,
das einfachste ist, wenn du M$ anrufst und denen das mitteilst. Du wirst sicher nicht der 1. mit dem Problem sein.


Gruß
Dani
Bitte warten ..
Mitglied: flashjack17101990
19.01.2007 um 10:37 Uhr
Ja hab ich schoin probiert wäre aber toll wennd a mal jemand ans telefon gehen würde
Bitte warten ..
Ähnliche Inhalte
Windows Server
gelöst Windows Defender auf dem Server 2012R2 aktivieren? (14)

Frage von M.Marz zum Thema Windows Server ...

Hyper-V
gelöst Hyper-V-Server 2012 - Replikat lässt sich nicht aktivieren (13)

Frage von MiSt zum Thema Hyper-V ...

Windows 10
Unter Windows 10 lässt sich kein Standardbrowser festlegen (3)

Frage von achklein zum Thema Windows 10 ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
gelöst Leiten "dumme" Switches VLAN-Tags mit durch? (26)

Frage von coltseavers zum Thema Netzwerkprotokolle ...

Netzwerkgrundlagen
Kann auf Freigabe nicht Zugreifen (16)

Frage von leon123 zum Thema Netzwerkgrundlagen ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (16)

Frage von departure69 zum Thema Windows Server ...

Exchange Server
Apple Mail mit Exchange 2010 verbinden (12)

Frage von DieAzubinne zum Thema Exchange Server ...