Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows XP Pro - Menü im Explorer wird nicht mehr angezeigt

Frage Internet Webbrowser

Mitglied: Nottrott

Nottrott (Level 1) - Jetzt verbinden

30.04.2007, aktualisiert 03.05.2007, 3939 Aufrufe, 1 Kommentar

Hallo,


ich verwende Windows XP Professional und seit heute habe ich folgendes Problem:
Im Explorer (Win+e) wird das Menü (Datei, Bearbeiten, etc.) nicht mehr angezeigt. Wenn ich über Arbeitsplatz auf dem Desktop gehe, sehe ich das Menü.
Nachdem ich über die Systemwiederherstellung Windows 3 Stunden zurückversetzt habe, war das Menü wieder da. Ich kann mich aber nicht erinnern, innerhalb der letzten 3 Stunden ewas verändert zu haben. Neue Windows-Updates habe ich in der Zwischenzeit auch nicht installiert und der Videnscanner meldet keine Ergebnisse.
Jetzt funktioniert es zwar wieder, aber ich würde doch gerne wissen, woran es gelegen haben könnte, falls das Problem wieder auftritt.

Danke,

Nottrott
Mitglied: 47229
03.05.2007 um 21:34 Uhr
die frage draengt sich auf, wieso hast du nen so aktuellen wiederherstellungspunkt parat ? (ich hab niggs gemacht, gestern ging noch alles...) :-P

wenn man die symbol- und menueleisten nicht fixiert hat (rechte maustaste auf leiste, symbolleiste fixieren), dann kann man sich mit ner feststehenden maustaste so einiges verschwinden lassen... manche anwender haben dinge geschafft, von denen ich nie geglaubt haette, dass es sie ueberhaupt gibt.
Bitte warten ..
Ähnliche Inhalte
PHP
gelöst Javascript Menü wird nicht angezeigt (5)

Frage von takvorian zum Thema PHP ...

Windows Tools
gelöst Tablacus Explorer als Standard für den Windows Explorer (4)

Frage von Stefan007 zum Thema Windows Tools ...

Windows 10
gelöst Windows 10 Anzeige im Explorer (1)

Frage von Xaero1982 zum Thema Windows 10 ...

Neue Wissensbeiträge
Firewall

PfSense OpenVPN beschleunigen

Tipp von Dobby zum Thema Firewall ...

Utilities

CCleaner 5.33 mit Malware infiziert

(25)

Information von SeaStorm zum Thema Utilities ...

Windows Server

Exchange Server 2016 Probleme auf Server 2016 mit iOS 11 Mailapp

Information von Oneplus zum Thema Windows Server ...

Internet

Pirate Bay lässt heimlich Krypto-Miner auf Nutzer-PCs laufen

(5)

Information von BassFishFox zum Thema Internet ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
gelöst Problem mit DELL 815R Server und Windows Bluescreen (24)

Frage von Leo-le zum Thema Festplatten, SSD, Raid ...

Utilities
CCleaner 5.33 mit Malware infiziert (24)

Information von SeaStorm zum Thema Utilities ...

JavaScript
gelöst Kopierschutz auf Webseite (13)

Frage von honeybee zum Thema JavaScript ...

Windows Server
Änderung Subnetz an AD Standort (13)

Frage von hansdampf zum Thema Windows Server ...