Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Windows XP - Ping beim Start bekommt sehr spät eine Antwort

Frage Microsoft Windows XP

Mitglied: SaarAdmin

SaarAdmin (Level 1) - Jetzt verbinden

21.01.2008, aktualisiert 13:58 Uhr, 6777 Aufrufe, 2 Kommentare

Hallo Leute !

Ich bin mir nicht ganz sicher ob dies hier überhaupt ein Problem oder generell bei Windows XP so ist.

Also es ist folgendes, ich habe hier zwei Rechner stehn, von einem lasse ich einen Ping laufen und werfe dann die zweite Maschine an. Nun kommt bei mir erst eine Antwort auf den Ping wenn der Anmeldebildschirm von Windows XP geladen ist und ich noch ca. 20 Sekunden warte. Ich hatte eigentlich erwartet, dass sobald der Anmeldebildschirm angezeigt wird, alle Netzwerkadapter geladen sind und ein Ping eine Antwort erhalten müsste. Denn anmelden kann ich mich auch direkt schon, auch wenn noch keine Antwort kommt.

e11930c482fbbeacc3f37c1e0d630596-bild1 - Klicke auf das Bild, um es zu vergrößern

e58fe6091e713bc481214bcb2c70abda-bild2 - Klicke auf das Bild, um es zu vergrößern

Warte ich nun ca. 20 Sekunden, so kommt plötzlich eine Antwort.

Die Frage kam bei mir nur auf, weil ich jetzt mit Servergespeicherten Profilen arbeiten will und ich die Befürchtung habe, dass diese nicht geladen werden.

Das komische ist, wenn ich jetzt ca. 20 Sekunden am Anmeldebildschirm warte, dann erhalte ich auf einmal eine Antwort, ohne zwischenzeitliche Anmeldung am System.

Ich habe das nun an ca. 20 Rechnern bei uns ausprobiert und überall ist der gleiche Effekt.

Ich habe auch einen Rechner mal neu aufgesetzt um zu sehen, ob irgendein Programm oder Update daran schuld sein könnte, aber bei einer frischen Windowsinstallation kommt es auch schon vor.

Ich habe auch zwei Rechner an ein separates Switch gepackt, um zu sehen wie es sich ohen Domäne verhält, aber auch hier der gleiche Effekt.

Würde mich mal interessieren, wie es bei anderer Hardware ist, weil ich hier nur DELL-Rechner im Einsatz habe, sind zwar ganz unterschiedliche Reihen, aber dennoch alle von Dell, das ist das einzige was ich bisher nicht ausprobieren konnte.

Wäre schön, wenn mir jemand sagen könnte wie es sich bei euch verhält.
Mitglied: Dani
21.01.2008 um 13:57 Uhr
Hallo,
es ist tatsächlich so, dass bei Anzeige des Anmeldebildschirm noch nicht alle Netzwerkverbindungen stehen. Sprich das Problem sollte eigentlich nur bei WLAN-Karten/Adapter entstehen.
Abhilfe schafft eine GPO die es standardmäßig gibt. Schau mal in der GPO "Computerverwaltung=> System". Die Richtlinie heißt "Nach dem Neustart auf alle Netzwerke warten.." o.ä.


Grüße
Dani
Bitte warten ..
Mitglied: SaarAdmin
21.01.2008 um 13:58 Uhr
Hi Dani !

Danke für die Antwort. Das hab ich auch schon probiert, dann dauert zwar "Die Netzwerkeinstellungen oder Verbindungen werden geladen" ein wenig länger, aber der Effekt ist dennoch der gleiche.
Bitte warten ..
Ähnliche Inhalte
Windows XP
Windows XP: Probleme beim Starten
gelöst Frage von nobody8806Windows XP2 Kommentare

Hallo, ich habe in der Firma noch einen PC mit Windows XP. Wenn ich den PC starte, kommt er ...

Exchange Server
Eigener Raumplanungs Kalender bekommt keine Antworten auf Besprechungen Office 365 Exchange
Frage von garackExchange Server

Hallo, Ich versuche verzweifelt einen einfachen Raumplanungs-Kalender anzulegen den jeder dann bearbeiten kann. Unter Office 365 Business Premium und ...

Firewall
Ping oder nicht Ping?
Erfahrungsbericht von LordGurkeFirewall10 Kommentare

Immer wieder erzählt mir jemand, dass man eine Firewall so konfigurieren soll, dass sie nicht auf ICMP-Echo-Requests ("Ping") antworten ...

Netzwerke
Dell Latitude E5530 hat nach dem Start hohen Ping
gelöst Frage von ketanest112Netzwerke5 Kommentare

Hallo Community, ich habe einen Dell Latitude E5530 und eine dazu passene Dockingstation. Starte ich den Latitude und starte ...

Neue Wissensbeiträge
Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 6 StundenInternet3 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registierunf von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Verschlüsselung & Zertifikate

19 Jahre alter Angriff auf TLS funktioniert immer noch

Information von BassFishFox vor 13 StundenVerschlüsselung & Zertifikate1 Kommentar

Interessant zu lesen. Der Bleichenbacher-Angriff gilt unter Kryptographen als Klassiker, trotzdem funktioniert er oft noch. Wie wir herausgefunden haben, ...

Windows 10

Windows 10 Fall Creators Update - Neue Funktion Hyper-V Standardswitch kann ggf. Fehler bei Proxy Configs verursachen

Erfahrungsbericht von rzlbrnft vor 1 TagWindows 103 Kommentare

Hallo Kollegen, Da wir die Gefahr lieben, haben wir bei einigen Usern nun mittlerweile das Creators Update drauf. Einige ...

Sicherheit

TLS-Zertifikat und privater Schlüssel von Microsofts Dynamics 365 geleakt

Information von Penny.Cilin vor 1 TagSicherheit

Microsoft hat versehentlich das TLS-Zertifikat inklusive dem privaten Schlüssel seiner Business-Anwendung Dynamics 365 geleakt. TLS-Zertifikat und privater Schlüssel von ...

Heiß diskutierte Inhalte
Netzwerkmanagement
Firefox Profieles im Roaming
gelöst Frage von Hendrik2586Netzwerkmanagement17 Kommentare

Hallo liebe Leute. :) Ich hab da ein kleines Problem, welches anscheinend nicht unbekannt ist. Wir nutzen hier in ...

LAN, WAN, Wireless
Von rj11 auf rj45
Frage von jensgebkenLAN, WAN, Wireless17 Kommentare

Hallo Gemeinschaft, könnt ihr mir vielleicht bei der anfertigung eines Kabels helfen - habe ein rj 11 stecker und ...

Netzwerkmanagement
NAS über zwei weitere Ethernet Anschlüsse verbinden
gelöst Frage von Sibelius001Netzwerkmanagement16 Kommentare

Sorry - ich bin hier wahrscheinlich als kompetter IT Trottel unterwegs. Aber eventuell kann mir jemand ganz einfach helfen: ...

LAN, WAN, Wireless
Häufig Probleme beim Anmelden in WLAN
Frage von mabue88LAN, WAN, Wireless15 Kommentare

Hallo zusammen, in einem Netzwerk gibt es relativ häufig (1-2 mal pro Woche) Probleme mit der WLAN-Verbindung. Zunächst mal ...