Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Windows XP ServicePack 3 Netzwerkanmeldung klappt nicht

Frage Microsoft Windows Netzwerk

Mitglied: tueftler2

tueftler2 (Level 1) - Jetzt verbinden

06.02.2009, aktualisiert 19:24 Uhr, 3598 Aufrufe, 2 Kommentare

Habe 2 Neue Rechner, die als Preload XP SP 3 installiert haben.

Folgendes Symptom:

Der eine Rechner, ein Desktop, eine Netzwerkkarte, Broadcom Gibabit, Protokolle TCP/IP und NetBEUI und Net over TCP, findet den Router über TCP/IP aber die beiden anderen Rechner nicht.

Der zweite Rechner, ein Laptop, kann mit der LAN-Card ins "Intranet" und ins Internet, mit der W-LAN card nur ins Internet.

??????

Mit gleichen Rechnern der Vormodelle, XP mit SP 2, habe ich diese Probleme nicht und habe aber die gleichen Einstellungen gewählt.

Danke für die Hilfe.
Mitglied: 66268
LÖSUNG 09.02.2009 um 13:12 Uhr
hört sich ein Bisschen konfus an. Du meinst du kannst den Router anpingen aber die 2 anderne PC`s nicht? Sind sie alle im selben Netz? IP Problem?

Kann das Intranet / Internet Problem an einem fehlenden Proxy Eintrag liegen?
Bitte warten ..
Mitglied: tueftler2
09.02.2009 um 20:31 Uhr
Hallo,
also konfus stimmt

Ping von den Rechnern zum Router ist OK, beim Laptop mit WLAN und LAN, mit Desktop per LAN.

Intranet: Geht per Laptop WLAN NICHT, beim Desktop per LAN NICHT.

Internet: geht über den Router und mit allen Cards (LAN Laptop, LAN Desktop, WLAN Laptop).

Gleiches IP Netz, gleiches Subnetz, gleicher DNS, gleiches Gateway, gleiche Arbeitsgruppe, keine Proxys, zusätzlich NetBEUI.

Finde das selbst sehr skurril.
Gruß vom Tüftler
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Updaterollup 17 für Exchange Server 2010 Servicepack 3 (4)

Link von sabines zum Thema Exchange Server ...

Windows XP
SP3 für Windows XP Embedded Version 2002 (4)

Frage von Michael-24 zum Thema Windows XP ...

Netzwerkmanagement
gelöst Fragen zu Netzwerkanmeldung mit Radiusserver (6)

Frage von Epigenese zum Thema Netzwerkmanagement ...

Entwicklung
Raspberry Pi 3 - Windows 7 oder 10 - kein IoT (13)

Frage von pdiddo zum Thema Entwicklung ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
gelöst Leiten "dumme" Switches VLAN-Tags mit durch? (26)

Frage von coltseavers zum Thema Netzwerkprotokolle ...

Netzwerkgrundlagen
Kann auf Freigabe nicht Zugreifen (16)

Frage von leon123 zum Thema Netzwerkgrundlagen ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (16)

Frage von departure69 zum Thema Windows Server ...

Router & Routing
FTTH bzw FTTB Router (13)

Frage von ukulele-7 zum Thema Router & Routing ...