Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Windows XP ServicePack 3 Netzwerkanmeldung klappt nicht

Frage Microsoft Windows Netzwerk

Mitglied: tueftler2

tueftler2 (Level 1) - Jetzt verbinden

06.02.2009, aktualisiert 19:24 Uhr, 3572 Aufrufe, 2 Kommentare

Habe 2 Neue Rechner, die als Preload XP SP 3 installiert haben.

Folgendes Symptom:

Der eine Rechner, ein Desktop, eine Netzwerkkarte, Broadcom Gibabit, Protokolle TCP/IP und NetBEUI und Net over TCP, findet den Router über TCP/IP aber die beiden anderen Rechner nicht.

Der zweite Rechner, ein Laptop, kann mit der LAN-Card ins "Intranet" und ins Internet, mit der W-LAN card nur ins Internet.

??????

Mit gleichen Rechnern der Vormodelle, XP mit SP 2, habe ich diese Probleme nicht und habe aber die gleichen Einstellungen gewählt.

Danke für die Hilfe.
Mitglied: 66268
LÖSUNG 09.02.2009 um 13:12 Uhr
hört sich ein Bisschen konfus an. Du meinst du kannst den Router anpingen aber die 2 anderne PC`s nicht? Sind sie alle im selben Netz? IP Problem?

Kann das Intranet / Internet Problem an einem fehlenden Proxy Eintrag liegen?
Bitte warten ..
Mitglied: tueftler2
09.02.2009 um 20:31 Uhr
Hallo,
also konfus stimmt

Ping von den Rechnern zum Router ist OK, beim Laptop mit WLAN und LAN, mit Desktop per LAN.

Intranet: Geht per Laptop WLAN NICHT, beim Desktop per LAN NICHT.

Internet: geht über den Router und mit allen Cards (LAN Laptop, LAN Desktop, WLAN Laptop).

Gleiches IP Netz, gleiches Subnetz, gleicher DNS, gleiches Gateway, gleiche Arbeitsgruppe, keine Proxys, zusätzlich NetBEUI.

Finde das selbst sehr skurril.
Gruß vom Tüftler
Bitte warten ..
Ähnliche Inhalte
Windows XP
Windows XP 2TB Datenplatte nur mit 1TB beschreibbar (11)

Frage von hajo2121 zum Thema Windows XP ...

Windows XP
Windows XP und die Atom-U-Boote in Großbritannien (6)

Link von transocean zum Thema Windows XP ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (15)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

CMS
Lokales Wordpress im LAN - wie aufsetzen? (15)

Frage von Static zum Thema CMS ...

RedHat, CentOS, Fedora
Fedora, RedHat, Centos: DNS-Search Domain setzen (13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Backup
Backup Wochen- Monats- Jahressicherung (13)

Frage von Meterpeter zum Thema Backup ...