Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows XP kein Sound

Frage Microsoft Windows XP

Mitglied: muhadib

muhadib (Level 1) - Jetzt verbinden

29.09.2007, aktualisiert 15:43 Uhr, 5490 Aufrufe, 2 Kommentare

Nachdem ich meinen Rechner neu Installiert habe funktionierte der Sound zu erst ganz normal... Nach der Installation von Mainboard Treibern über MSI Live Update kam beim Hochfahren noch 1 mal ein kurzes jaulen und seitdem bekomme ich keinen sound mehr aus den Boxen.

Alle sound regler sind auf fullpower.
Stecker sind drin (wenn ich den lautstärke regler an und aus mache kommt auch noch dieses dumpfe klicken wo man hört das sie nun eigentlich bereit sind).
Stecker sind auch an der richtigen position habe sie nicht verändert.
Funktioniert weder onboard noch normale soundkarte (SB Audigy).

Ich habe diesen Microfon test durchgeführt, von Windows, dort bewegen sich beide Regler Microfon sowie ausgabe sound. Danach bin ich mit nem Kollegen ins Teamspeak gegangen und er kann mich hören aber ich ihn nicht.

Habe Windows Home Edition SP2 Installiert.

Weiss nicht was ich noch testen kann.. Treiber habe ich nun auch mehrmals Installiert aber nix sound weder Windows Sounds noch irgendwelche anderen.

SB Audigy Audio [E800] so steht es überall eingetragen.
Mitglied: MttKrb
29.09.2007 um 14:39 Uhr
wurde vielleicht die Digitale Asgabe aktiviert? Dann bleiben alle Analogen Ausgänge stumm
Bitte warten ..
Mitglied: muhadib
29.09.2007 um 15:43 Uhr
wo genau kann ich das sehen mit dem digital?
Bitte warten ..
Ähnliche Inhalte
Humor (lol)
Bluescreen als Retter: Windows XP zu instabil für WannaCry

Link von hugonatter zum Thema Humor (lol) ...

Windows XP
SP3 für Windows XP Embedded Version 2002 (4)

Frage von Michael-24 zum Thema Windows XP ...

Microsoft
Windows XP Embedded Partition verschwunden (4)

Frage von Tiloklom zum Thema Microsoft ...

Neue Wissensbeiträge
Rechtliche Fragen

Heiseshow, live ab 12 Uhr: Steht die Vorratsdatenspeicherung vor dem Aus?

Tipp von sabines zum Thema Rechtliche Fragen ...

Outlook & Mail

Outlook Probleme nach Juni Updates - KB3203467 ist Schuld

(1)

Information von Deepsys zum Thema Outlook & Mail ...

Microsoft Office

Windows 7, Office 2016 RTM und Updates ohne WSUS

Tipp von chgorges zum Thema Microsoft Office ...

E-Mail

Thunderbird 52 hat Druckprobleme

(3)

Tipp von magicteddy zum Thema E-Mail ...

Heiß diskutierte Inhalte
Server-Hardware
Einem Stromausfall entgegen wirken (22)

Frage von OIOOIOOIOIIOOOIIOIIOIOOO zum Thema Server-Hardware ...

Festplatten, SSD, Raid
PC stellt nach dem Bios ab (20)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...

Windows 7
Freeware MSI Tool (13)

Frage von uridium69 zum Thema Windows 7 ...