Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows XP, SP2 , Notebook - Bitte um kurzfristige Hilfe - Danke !!!

Frage Microsoft Windows XP

Mitglied: 6741

6741 (Level 2)

29.04.2005, aktualisiert 12:13 Uhr, 3991 Aufrufe, 4 Kommentare

Hi,

mein System starten nicht mehr. Es hat im Betrieb die Spannung verloren und dann musste ich neu starten. Jetzt kommt ganz kurz der "Bluescreen" und dann rebootet das System wieder. Ich kann noch etwas vom Speicherabbild lesen, geht aber zu schnell, um weitere Infos zu lesen. Ich kommen mit "Bart PE" auf das System, nicht aber mit abgesichert oder auf die Eingabeaufforderung.

danke
Mitglied: Schlachter
29.04.2005 um 11:10 Uhr
hattest du in der letzten Zeit einen Wiederherstellungspunkt erstellt, dann einfach diesen wiederherstellen, und alles sollte gehen. Sonst wird da glaub ich nicht viel zu machen sein.
Bitte warten ..
Mitglied: gemini
29.04.2005 um 11:27 Uhr
Mir ist sowas einmal bei einem filebasierten SP2-Update passiert.
Es war kein rauskommen aus der Reboot-Schleife.
Letztendlich habe ich eine Reparaturinstallation gestartet und die Welt war wieder in Ordnung.
Bitte warten ..
Mitglied: Longhorn
29.04.2005 um 11:28 Uhr
Evtl. mit der Reparaturkonsole, scandisk ect.. probieren kann man es ja..
Bitte warten ..
Mitglied: 6741
29.04.2005 um 12:13 Uhr
hi,

ich habe chkdsk /f laufen lassen, ohne Erfolg...

teste scandisk...
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Heiß diskutierte Inhalte
DSL, VDSL
gelöst DSL 200m verlängern (16)

Frage von Angela44 zum Thema DSL, VDSL ...

LAN, WAN, Wireless
Per Script auf UniFi-controller zugreifen und WPA2-Key ändern (11)

Frage von Winfried-HH zum Thema LAN, WAN, Wireless ...

Windows Server
SBS 2011 Standard virtualisieren (11)

Frage von HeinrichM zum Thema Windows Server ...

Exchange Server
gelöst DHCP Sever MS Server 2012 Problem (10)

Frage von Florian86 zum Thema Exchange Server ...