Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Kann windows XP / Vista Beta nicht installieren

Frage Microsoft Windows Installation

Mitglied: butthead88

butthead88 (Level 1) - Jetzt verbinden

13.09.2006, aktualisiert 15.09.2006, 6530 Aufrufe, 5 Kommentare

Hallo. Ich kann windows XP mit SP2 nicht installieren wenn ich von cd booten will bootet er doch nach ca 2-3 minuten startet der rechner neu und will wieder neu booten. ich bekomme kein bluescreen weder sonst noch etwas. ich habe den ram getestet verschiedene laufwerke getestet andere festplatten getestet und das bios resettet. half alles nichts. dann habe ich die beta von Windows vista bekommen. probiert diese zu installieren er bootet ganz nocrmal aber dann kommt ein bluescreen wo drin steht.

"*** STOP: 0x0000005c (0x0000000000003000, 0x0000000000000001, 0x0000000000000008, 0x0000000000000000)"

Ich weis echt nicht mehr weiter vorher ist ja alles gelaufen doch nun habe ich eine andere cpu drin und jetzt will er garnicht mehr.


PC:
AMD Sempron 3000+
200 GB IDE Festplatte
512 MB DDR Ram Infineon CL3
550 Watt Netzteil
LG DVD RAM Brenner
Board: Asus K8V-X
Radeon 9800 Pro

Ich hoffe mir kann jemand weiter helfen...

wenn ich nicht von cd boote kommt NTLDR fehlt
Mitglied: Kirschi
13.09.2006 um 12:32 Uhr
Hallo,

versuche doch mal Bart's PE.
Hast Du etwa spezielle Treiber, SATA... (bei Aufforderung F6 drücken) für Deine Festplatten?

Andreas
Bitte warten ..
Mitglied: butthead88
13.09.2006 um 12:57 Uhr
batr´s PE was ist das kenn ich nicht und wo bekomm ich das her wenn es ein programm ist??
Spezielle treiber eigentlich nicht habe ne normale ide hdd dran und keine sata und treiber waren keine dabei das board erkennt die festplatte und das laufwerk ja auch
Bitte warten ..
Mitglied: Kirschi
13.09.2006 um 13:25 Uhr
guckst Du http://www.wintotal.de/Artikel/pebuilder/pebuilder.php

oder die Platte mal "richtig" leer machen http://www.wintotal.de/softw/index.php?rb=45&id=2589

aber Vorsicht, der Vorgang ist nicht umkehrbar!

Sonst hab ich im Moment auch keine Idee...
Bitte warten ..
Mitglied: Tolwyn
14.09.2006 um 15:39 Uhr
Hallo

korrigiert mich, wenn ich falsch liege aber:

dein mainboard ist sockel 754 -> 64 Bit

und deine Cpu amd sempron 3000+ ist eine Sockel A Cpu -> Sockel 478 -> 32 Bit

ich würde darauf als Fehlerquelle tippen; Probiers doch einfach mal aus,
obs mit ner sockel 754 cpu läuft. Oder Mainboard austauschen und die aktuelle cpu auf ein Sockel A draufmachen und so ausprobieren.

Was hast du vorher für eine CPU im Pc gehabt?

Gruß
Tolwyn
Bitte warten ..
Mitglied: butthead88
15.09.2006 um 05:06 Uhr
nein der prozesser ist ein sockel 754 64bit die gibts auch als sempron und der sockel a hat mehrere pins und deswegen kann der garnicht passen darauf habe ich schon geachtet vorher habe ich einen 3400+ athlon 64 gehabt


achja und das mit den progs oben hat auch nicht funktioniert
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Windows XP
gelöst WPA2 unter Windows XP SP1 nutzen? (10)

Frage von bestelitt zum Thema Windows XP ...

Windows XP
Kann man noch neue Notebooks für Windows XP kaufen ? (9)

Frage von DieterJansen zum Thema Windows XP ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (21)

Frage von Xaero1982 zum Thema Microsoft ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Windows Update
Treiberinstallation durch Windows Update läßt sich nicht verhindern (15)

Frage von liquidbase zum Thema Windows Update ...

DSL, VDSL
Problem mit variernder Internetgeschwindigkeit (12)

Frage von schaurian zum Thema DSL, VDSL ...