Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

windows zeigt kein USB geräte........

Frage Microsoft

Mitglied: Lalo

Lalo (Level 2) - Jetzt verbinden

10.01.2007, aktualisiert 18:08 Uhr, 3824 Aufrufe, 4 Kommentare

obwohl die "richtig" erkannt sind.
Li kommt Meldung: gerät erfolgreich instaliert.

was für schalter muss ich noch drucken?

LaloOo
Mitglied: leenie
10.01.2007 um 13:48 Uhr
Hallo,

zuerst einmal ist dein Beitrag in etwas unverständlichem Deutsch geschrieben. Man sollte sich doch bemühen, wenn man schon andere um Hilfe bitte, auch zu versuchen, sich verständlich und in halbwegs gutem Deutsch auszudrücken.

Hier kann ich nur vermuten, dass es sich um einen USB-Stick handeln könnte, dieser erkannt wurde und danach keine Fehlermeldung kam aber trotzdem nicht im Arbeitsplatz angezeigt wird.
Versuche doch mal über die Computerverwaltung unter Datenspeicher -> Datenträgerverwaltung nachzusehen, ob das Gerät angezeigt wird. Es könnte sein, dass der USB Stick auf einen LW-Buchstaben zugreifen will, der bereits vergeben wurde. Du müsstest dann auf das betreffende Gerät mit Rechtsklick klicken (im vorderen Teil der Anzeige, dort wo das Gerät benannt ist) und da wiederum auf Laufwerksbuchstabe- und pfad ändern. Jetzt vergibst Du einen freien LW-Buchstaben und das Gerät sollte angezeigt werden.

Handelt es sich hierbei nicht um einen USB-Stick, müsste man im Gerätemanager nachsehen, ob evt. Ausrufe- oder Fragezeichen vorhanden sind und den entsprechenden Treiber installieren.

leenie
Bitte warten ..
Mitglied: Lalo
10.01.2007 um 14:26 Uhr
:-> hi leenie :->

zu meiner sprach kenntnisse ich komme aus yt Bayern

:->

Es handelt sich um eine Camera, sowie usb stick. Die tauchen nirgendwo auf.
system ist mit neueste treiber etc. .......
Bitte warten ..
Mitglied: leenie
10.01.2007 um 15:18 Uhr
Hallo,

ich kenne viele Leute aus Bayern, das hat damit sicherlich nichts zu tun.

Bei dem USB Stick sollte das Vorgehen so wie ich oben beschrieben habe (über Datenträgerverwaltung) funktionieren.
Die Kamera müsste ja im Arbeitsplatz auftauchen oder falls nicht richtig installiert (mit neuestem Treiber z.B. von Händlerwebsite) zumindest im Gerätemanager mit Ausrufezeichen oder Fragezeichen auftauchen. Bitte dies mal überprüfen.

leenie
Bitte warten ..
Mitglied: Lalo
10.01.2007 um 18:08 Uhr


das war buchstaben konflikt. Problem gelöst.
Bitte warten ..
Ähnliche Inhalte
Windows 10
gelöst Windows 10 kein internetzugriff wird angezeigt trotz Internet (3)

Frage von fensterbauer zum Thema Windows 10 ...

Windows 7
gelöst Unter Windows 7 kein Start von Skype 7.33.0.104 (4)

Frage von Orko2010 zum Thema Windows 7 ...

Windows 10
Windows 10 - kein Userlogin möglich (2)

Frage von upiethe zum Thema Windows 10 ...

Windows Server
gelöst Windows Server 2008 - USB 3.0 Treiber (14)

Frage von Maffi zum Thema Windows Server ...

Neue Wissensbeiträge
Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(6)

Anleitung von BassFishFox zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Batch & Shell
gelöst ZIP-Archive nach Dateien durchsuchen und Pfade ausgeben (33)

Frage von evinben zum Thema Batch & Shell ...

Router & Routing
Routingproblem in Homerouter-Kaskade mit Raspi (20)

Frage von Oldschool zum Thema Router & Routing ...

Server
Freenas schlechte Schreib Performance bei NFS (16)

Frage von janosch12 zum Thema Server ...

Windows Userverwaltung
gelöst TeamViewer mit Software Restriction Policy (9)

Frage von geocast zum Thema Windows Userverwaltung ...