Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

windows zeigt kein USB geräte........

Frage Microsoft

Mitglied: Lalo

Lalo (Level 2) - Jetzt verbinden

10.01.2007, aktualisiert 18:08 Uhr, 3817 Aufrufe, 4 Kommentare

obwohl die "richtig" erkannt sind.
Li kommt Meldung: gerät erfolgreich instaliert.

was für schalter muss ich noch drucken?

LaloOo
Mitglied: leenie
10.01.2007 um 13:48 Uhr
Hallo,

zuerst einmal ist dein Beitrag in etwas unverständlichem Deutsch geschrieben. Man sollte sich doch bemühen, wenn man schon andere um Hilfe bitte, auch zu versuchen, sich verständlich und in halbwegs gutem Deutsch auszudrücken.

Hier kann ich nur vermuten, dass es sich um einen USB-Stick handeln könnte, dieser erkannt wurde und danach keine Fehlermeldung kam aber trotzdem nicht im Arbeitsplatz angezeigt wird.
Versuche doch mal über die Computerverwaltung unter Datenspeicher -> Datenträgerverwaltung nachzusehen, ob das Gerät angezeigt wird. Es könnte sein, dass der USB Stick auf einen LW-Buchstaben zugreifen will, der bereits vergeben wurde. Du müsstest dann auf das betreffende Gerät mit Rechtsklick klicken (im vorderen Teil der Anzeige, dort wo das Gerät benannt ist) und da wiederum auf Laufwerksbuchstabe- und pfad ändern. Jetzt vergibst Du einen freien LW-Buchstaben und das Gerät sollte angezeigt werden.

Handelt es sich hierbei nicht um einen USB-Stick, müsste man im Gerätemanager nachsehen, ob evt. Ausrufe- oder Fragezeichen vorhanden sind und den entsprechenden Treiber installieren.

leenie
Bitte warten ..
Mitglied: Lalo
10.01.2007 um 14:26 Uhr
:-> hi leenie :->

zu meiner sprach kenntnisse ich komme aus yt Bayern

:->

Es handelt sich um eine Camera, sowie usb stick. Die tauchen nirgendwo auf.
system ist mit neueste treiber etc. .......
Bitte warten ..
Mitglied: leenie
10.01.2007 um 15:18 Uhr
Hallo,

ich kenne viele Leute aus Bayern, das hat damit sicherlich nichts zu tun.

Bei dem USB Stick sollte das Vorgehen so wie ich oben beschrieben habe (über Datenträgerverwaltung) funktionieren.
Die Kamera müsste ja im Arbeitsplatz auftauchen oder falls nicht richtig installiert (mit neuestem Treiber z.B. von Händlerwebsite) zumindest im Gerätemanager mit Ausrufezeichen oder Fragezeichen auftauchen. Bitte dies mal überprüfen.

leenie
Bitte warten ..
Mitglied: Lalo
10.01.2007 um 18:08 Uhr


das war buchstaben konflikt. Problem gelöst.
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Linux Desktop
gelöst 2 USB Geräte bei Raspbian unterschiedlich behandeln (11)

Frage von chemikus zum Thema Linux Desktop ...

Windows 7
gelöst Neue USB-Geräte werden nicht erkannt bzw. nicht installiert (14)

Frage von SarekHL zum Thema Windows 7 ...

Windows Server
gelöst Windows 2012 R2 RDS Host . Geräte und Drucker zeigt keine Drucker an (1)

Frage von plexxus zum Thema Windows Server ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (20)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Festplatten, SSD, Raid
M.2 SSD wird nicht erkannt (14)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...