Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows03 Server Problem bei der Benutzeranmeldung bei Clients

Frage Microsoft Windows Server

Mitglied: diego2k

diego2k (Level 1) - Jetzt verbinden

04.03.2008, aktualisiert 20:45 Uhr, 2433 Aufrufe, 1 Kommentar

Benutzeranmeldungs Problem

Hallo!

Mein Problem:
Bei der Anmeldung am Active Directory von Benutzern an den Clients tritt immer Folgender Fehler auf:

Das servergespeicherte Benutzerprofil wurde nicht geladen. Sie werden mit einem lokalen Benutzerprofil angemeldet. Änderungen an dem Profil werden nach der Abmeldung nciht auf den Server kopiert. Das Profil wurde nciht geladen, weil eine betreits vorhandene Serverkopie des Profilordners nicht die richtigen Sicherheitseinstellungen besitzt. Entweder muss der aktuelle Benutzer oder die Administratorgruppe Besitzer des Ordner sein. Weden sie sich an Netzerkadministrator .....

Dieser Fehler tritt natürlich nur bei Benutzern auf dei ihr Profil Serverseitig speichern.
Profil Ordner: \\Server1600\UserName
Diese Freigabe liegt auf einem anderen Server als das Activ Directory
Der ordner enthält bei der Freigabe Vollzugriff für: DomainAdmins u den entsprechenden User
Zuerst dachte ich es liegt an den Berechtigungen fürn Ordner selbst, dass umstellen dieser Berchigungen auf DomainAdmins und den entsprechenden User brachte auch keinen erfolg.

Den Profi Ordner auf den Domain Server selbst zu verlegen bracht auch nichts....

Auf den Ordner hat der Benutzer aber nach der Anmeldung vollen zugriff.

Weiß jemand Rat? ich hab diesmal nciht anders getan als sonst, keine ahnung was das Problem ist
Mitglied: diego2k
04.03.2008 um 20:45 Uhr
war zu voreilig ... das anlegen eines neuen Users mit Profil auf dem Domain Server
hier hat alles geklappt

Anscheinend muss irgendetwas eingestellt werden um Profile auch auf anderen Servern zu speichern.
Aber was?
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
DNS
gelöst Windows Server Essentials 2016 + Clients Webseiten nicht erreichbar (8)

Frage von bleedingedge zum Thema DNS ...

Windows Server
gelöst Drucker Verteilung an Clients - Windows Server 2012 R2 (13)

Frage von Intruder0001 zum Thema Windows Server ...

Windows Update
gelöst Windows Server 2012 R2 - WSUS Problem (1)

Frage von aladin.inder zum Thema Windows Update ...

Windows Server
Benutzeranmeldung an DC Server 2012R2 (6)

Frage von andreasnetz zum Thema Windows Server ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...