Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows2003 - Computerverwaltung hängt sich auf

Frage Microsoft Windows Server

Mitglied: derolli1404

derolli1404 (Level 1) - Jetzt verbinden

05.09.2008 um 16:23 Uhr, 2047 Aufrufe

Ich habe ein kleines Problem mit einem Windows2003-Server (Enterprise Edition)
Ich möchte einen Computer der Domäne hinzufügen. Die Eingabe des Computernamens funktioniert auch noch einwandfrei. Allerdings hängt sich das Programm nach dem drücken auf "weiter" auf.
Das Eingabefenster ist leer, die unten gezeigten Button "Weiter" bzw. "Abbrechen" bewirken gar nichts. Auch das Kreuz zum schliessen des Fensters reagiert nicht.
Ich kann nur noch den Prozess killen. Der Server selber hängt sich nicht auf.

Kann mir von Euch jemand sagen woran das liegen kann?

Zum Verständnis der Gesamtsituation vielleicht noch folgendes.

Ich bin seit ca. 4 Wochen Hauptverantwortlicher für die EDV. Leider habe ich nur sehr wenig Erfahrung mit Windows-Servern. Ich komme aus der Linuxecke und muss mich jetzt schnell in die Windowswelt einfühlen.

Vielen Dank schon einmal für Eure Hilfe,

Oliver
Ähnliche Inhalte
LAN, WAN, Wireless
Bintec R3502 hängt sich im Bootvorgang auf! (6)

Frage von Torty1985 zum Thema LAN, WAN, Wireless ...

Outlook & Mail
Outlook "hängt" beim Mailversand (Hosted Exchange) (3)

Frage von Andre.Heisig zum Thema Outlook & Mail ...

Windows Server
gelöst Server 2016 Standard - Update KB3213986 hängt (2)

Frage von 130854 zum Thema Windows Server ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
Windows 10
Windows für Privatanwender "nicht mehr handhabbar" (35)

Frage von FA-jka zum Thema Windows 10 ...

LAN, WAN, Wireless
Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (15)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

CMS
Lokales Wordpress im LAN - wie aufsetzen? (13)

Frage von Static zum Thema CMS ...

Backup
Backup Wochen- Monats- Jahressicherung (13)

Frage von Meterpeter zum Thema Backup ...