Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows2003 mit Domäne geklont - User können sich aber nicht anmelden

Frage Microsoft Windows Server

Mitglied: daddel3

daddel3 (Level 1) - Jetzt verbinden

15.01.2008, aktualisiert 17.01.2008, 3247 Aufrufe, 4 Kommentare

Geklonter W2003 DC - Useranmeldung nicht möglich

HAllo,

nach einem Mainboardausfall haben wir einen komplett neuen PC aufgestellt, von der HD des "alten" PC´s die Daten mit Acronis geklont, die anderen Mainboardtreiber installiert, die Freigaben für die Nutzer neu erstellt - hier können sich die User anmelden.

Auf dem alten PC nach Einbau eines neuen MB lief der Server auch so hoch (IP/Computername etc.) -> alles gleich wie beim "neuen" DC - nur - wenn man den "Neuen" DC vom Netz nimmt (gleiche Seriennummer logischerweise!) und den alten (jetzt Sicherungsserver) ins Netz bringt, fährt er brav hoch - nur die User des neuen DC können sich hier nicht anmelden (obwohl doch geklont wurde?!?!?!).

Jemand eine Idee, wie man das Problem beseitigen kann bzw. wie ich den Sicherungsserver im Falle eines erneuten Ausfalles des jetzigen PCs so konfigurieren kann, das die vorhandenen User problemlos darauf zugreifen können?

Danke schon mal im voraus,

der Jürgen
Mitglied: dreadnik
15.01.2008 um 18:12 Uhr
Hallo Jürgen,

ich bin mir nicht sicher, ob ich deine Beschreibung richtig verstanden habe aber:

Um die Domäne abzusichern würde ich den neuen/alten Server per adprep als zweiten DC in die Domäne bringen.
Aber wahrscheinlich habe ich irgendeinen Punkt übersehen

Gruß Dreadnik
Bitte warten ..
Mitglied: mindolon
16.01.2008 um 08:59 Uhr
Wenn ich das richtig verstehe ist immer nur ein DC im Netz aktiv. Der Neue oder der Alte und beide haben unverändert den gleichen Hostnamen etc.
Wurde den nach dem runterfahren des neuen DC und dem hochfahren des alten DC die Workstation, von der aus sich der User anmelden soll, neu gestartet, damit sie sich an der Domäne (altem DC) als Computer anmelden konnte?
Bitte warten ..
Mitglied: daddel3
17.01.2008 um 07:04 Uhr
Hallo Dreadnik,

der alte Server soll nur bei Ausfällen (Hardware) eingesetzt werden und hat ja die selbe Seriennummer - somit fällt die Variante 2 DC leider aus. Danke für die Mithilfe an meinem Problem.

Daddel3
Bitte warten ..
Mitglied: daddel3
17.01.2008 um 07:06 Uhr
Hallo Mindolon,

ja die Arbeitsstationen wurden vorher heruntergefahren. Kann beim Klonen irgend etwas mit den SID´s passiert sein - ist auch nur so ne Idee, die mir gerade kommt?
Bitte warten ..
Ähnliche Inhalte
Windows Netzwerk
Client kann sich nicht mehr in Domäne anmelden (13)

Frage von FFSephiroth zum Thema Windows Netzwerk ...

Windows Server
gelöst Remote User können sich nicht mehr am TS 2008R2 anmelden (9)

Frage von JoergSiebert zum Thema Windows Server ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (16)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

CMS
Lokales Wordpress im LAN - wie aufsetzen? (16)

Frage von Static zum Thema CMS ...

LAN, WAN, Wireless
IP im privaten Netz nicht erreichbar (14)

Frage von guntis zum Thema LAN, WAN, Wireless ...

Windows Userverwaltung
gelöst Wie verfahrt Ihr mit den Windows-Benutzerkonten und -dateien von ausgeschiedenen Mitarbeitern? (14)

Frage von Bl0ckS1z3 zum Thema Windows Userverwaltung ...