Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows7 Ultimate benötigt 6-7 Minuten zum hochfahren

Frage Microsoft Windows 7

Mitglied: MohrSys

MohrSys (Level 1) - Jetzt verbinden

20.02.2011 um 20:50 Uhr, 5546 Aufrufe, 7 Kommentare

Hallo Freunde,

ich habe am Freitag endlich meinen neuen Dell-PC bekommen (Service Tag 6DFVZ4J).

Dieses Gerät war werkseitig mit Win7 Home ausgestattet, wobei ich dieses bekanntlich nicht an der Domäne anmelden kann.
Dies war nicht tragisch, da wir noch eine gültige Windows 7 Ultimate Lizenz frei haben.
Also habe ich sofort die Partitionen der Festplatten gelöscht (waren sowieso nicht wie ich es gewünscht hätte) und habe Win7 Ultimate installiert.

Bei der Installation gab es keine Probleme.

Beim einschalten kommt die Anzeige vom Bios, dann kommt das Windows7-Bild, und dieses Bild steht ca. 6-7 Minuten.
Das Logo bewegt sich -> also kann der PC nicht "abgeschmiert" sein
Nach dieser ewigen Zeit kommt das das Willkommen-Bild und das Gerät ist betriebsbereit.
Das Gerät ist dann sehr schnell und ich habe keine Probeme.

Aber warum brauch das Gerät so lange zum hochfahren?

Nun habe ich alle USB-Anschlüsse entfernt, und nochmals Windows 7 Ultimate installiert.
Nach erfolgreicher Installation besteht das Problem bereits beim ersten hochfahren wieder (es ist noch nichts installiert - nicht mal Treiber).
Also war ich auf der Dell-Homepage und hab die passenden Treiber geladen.
-> alle Treiber gefunden und installiert -> Problem immer noch
-> alle Windows-Updates installiert -> Problem immer noch

Wie kann ich den Systemstart "normalisieren"?
Wo könnte mein Problem liegen?

1.000 Dank für eure Hilfe...
Mitglied: Xaero1982
20.02.2011 um 21:20 Uhr
Hi,

du hast ja sicher ne CD dabei zum Widerherstellen?

Dann setz das Ding zurück auf W7 Home und nutz die interne Anytime Upgrade Funktion von Windows 7 in der Systemsteuerung ...

Vielleicht gehts damit ...

Behebt zwar nicht dein explizites Problem, aber wäre ein Versuch wert denke ich ...

VG
Bitte warten ..
Mitglied: ctietje
20.02.2011 um 21:50 Uhr
erster Blick immer ins Ereignisprotokoll! Wahrscheinlich steht dort etwas ...

CT
Bitte warten ..
Mitglied: MohrSys
20.02.2011 um 23:48 Uhr
Ich habe im Ereignisprotokoll mal nachgesehen. Es bestehen beim Zeitpunkt des PC-Start folgende Einträge:

"Der Winlogon-Benachrichtigungsabonnent <TrustedInstaller> ist bei einem kritischen Benachrichtigungsereignis fehlgeschlagen."
Der Eintrag war heute 13:45:07 (müßte der PC-Start gewesen sein)

"Der Dienst "Windows Modules Installer" wurde mit folgendem Fehler beendet:
%%16405!
Der Eintrag war heute 13:52:46 (zu diesem Zeitpunkt müßte das System hochgefahren sein)

Was heißen beide Protokolle?
Bitte warten ..
Mitglied: Xaero1982
21.02.2011 um 06:59 Uhr
Hi,

die EventIDs wären von unheimlichem Vorteil für eine etwaige Fehlersuche.

VG
Bitte warten ..
Mitglied: ctietje
21.02.2011 um 07:15 Uhr
Event-ID/Ereigniskennung zusammen mit dem wichtigsten Text daraus in die Zwischenablage nehmen und Herrn Google fragen. Machden alle anderen, auch die besten Profis so. Dann alles relevante nachlesesn und hier wieder fragen.
Bitte warten ..
Mitglied: MohrSys
21.02.2011 um 21:06 Uhr
Ich finde keine EventID?!

Ich sehe eine Ereignis-ID -> 6004 bzw. 7023

Aber wenn ich nach der bei Herrn Google suche, lande ich nur auf englischen Seiten (und sooo doll ist mein Englisch nicht)
Bitte warten ..
Mitglied: Xaero1982
21.02.2011 um 23:13 Uhr
Zitat von MohrSys:
Ich finde keine EventID?!

Ich sehe eine Ereignis-ID -> 6004 bzw. 7023

Aber wenn ich nach der bei Herrn Google suche, lande ich nur auf englischen Seiten (und sooo doll ist mein Englisch nicht)



Hi,

das merkt man: Ereignis = Event

VG
Bitte warten ..
Ähnliche Inhalte
Windows Server
Windows 7 Client hängt bei hochfahren bei "bitte warten"
Frage von lutze5105Windows Server6 Kommentare

Hallo Leute, ich habe seit ca. 1 Woche das Problem beim Kunden, das in einer Windows Server 2008R2 Domäne ...

Windows 10
Windows 7 Ultimate Update Windows 10 Schwierigkeiten
gelöst Frage von PoehliWindows 102 Kommentare

Hallo, ich bin jetzt bei den Upgrades auf Windows 10 über den ersten "W7 Ultimate" Client gestolpert. Dieser macht ...

Windows Installation
Problem: Windows 7 Enterprise auf Windows 7 Ultimate downgraden
gelöst Frage von 123652Windows Installation11 Kommentare

Hallo zusammen, ich hatte einen Rechner meiner Firma gekauft. Dort war jedoch noch Windows Enterprise drauf. Mit dem Windows ...

Vmware
Treiberhilfe bei Installation von ESXi 6 auf Asus Z97 ATX benötigt
gelöst Frage von Jens4everVmware3 Kommentare

Moin zusammen, ich möchte zum Test ESXi auf einem PC installieren. Den Treiber für die Netzwerkkarte hatte ESXi auch ...

Neue Wissensbeiträge
Windows 10

Autsch: Microsoft bündelt Windows 10 mit unsicherer Passwort-Manager-App

Tipp von kgborn vor 23 StundenWindows 102 Kommentare

Unter Microsofts Windows 10 haben Endbenutzer keine Kontrolle mehr, was Microsoft an Apps auf dem Betriebssystem installiert (die Windows ...

Sicherheits-Tools

Achtung: Sicherheitslücke im FortiClient VPN-Client

Tipp von kgborn vor 1 TagSicherheits-Tools

Ich weiß nicht, wie häufig die NextGeneration Endpoint Protection-Lösung von Fortinet in deutschen Unternehmen eingesetzt wird. An dieser Stelle ...

Internet

USA: Die FCC schaff die Netzneutralität ab

Information von Frank vor 1 TagInternet3 Kommentare

Jetzt beschädigt US-Präsident Donald Trump auch noch das Internet. Der neu eingesetzte FCC-Chef Ajit Pai ist bekannter Gegner einer ...

DSL, VDSL

ALL-BM200VDSL2V - Neues VDSL-Modem mit Vectoring von Allnet

Information von Lochkartenstanzer vor 1 TagDSL, VDSL2 Kommentare

Moin, Falls jemand eine Alternative zu dem draytek sucht: Gruß lks

Heiß diskutierte Inhalte
Windows Server
GPO nur für bestimmte Computer
Frage von Leo-leWindows Server13 Kommentare

Hallo Forum, gern würde ich ein Robocopy script per Bat an eine GPO hängen. Wichtig wäre aber dort der ...

Windows Server
KMS Facts for Client configuration
Frage von winlinWindows Server13 Kommentare

Hey Leute, wir haben in unserem Netz nun einen neuen KMS Server. Haben Bestands-VMs die noch nicht aktiviert sind. ...

Windows Tools
Software-Tool zum Entfernen von bösartigem Windows
Frage von emeriksWindows Tools11 Kommentare

Hi, siehe Betreff hat das jemals irgendjemand schonmal sinnvoll eingesetzt? (MRT) E.

Router & Routing
OpenWRT bzw. L.E.D.E auf Buffalo WZR-HP-AG300H - update
gelöst Frage von EpigeneseRouter & Routing11 Kommentare

Guten Tag, ich habe auf einem Buffalo WZR-HP-AG300H die alternative Firmware vom L.E.D.E Projekt geflasht. Ich bin es von ...