Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows7 Ultimate benötigt 6-7 Minuten zum hochfahren

Frage Microsoft Windows 7

Mitglied: MohrSys

MohrSys (Level 1) - Jetzt verbinden

20.02.2011 um 20:50 Uhr, 5529 Aufrufe, 7 Kommentare

Hallo Freunde,

ich habe am Freitag endlich meinen neuen Dell-PC bekommen (Service Tag 6DFVZ4J).

Dieses Gerät war werkseitig mit Win7 Home ausgestattet, wobei ich dieses bekanntlich nicht an der Domäne anmelden kann.
Dies war nicht tragisch, da wir noch eine gültige Windows 7 Ultimate Lizenz frei haben.
Also habe ich sofort die Partitionen der Festplatten gelöscht (waren sowieso nicht wie ich es gewünscht hätte) und habe Win7 Ultimate installiert.

Bei der Installation gab es keine Probleme.

Beim einschalten kommt die Anzeige vom Bios, dann kommt das Windows7-Bild, und dieses Bild steht ca. 6-7 Minuten.
Das Logo bewegt sich -> also kann der PC nicht "abgeschmiert" sein
Nach dieser ewigen Zeit kommt das das Willkommen-Bild und das Gerät ist betriebsbereit.
Das Gerät ist dann sehr schnell und ich habe keine Probeme.

Aber warum brauch das Gerät so lange zum hochfahren?

Nun habe ich alle USB-Anschlüsse entfernt, und nochmals Windows 7 Ultimate installiert.
Nach erfolgreicher Installation besteht das Problem bereits beim ersten hochfahren wieder (es ist noch nichts installiert - nicht mal Treiber).
Also war ich auf der Dell-Homepage und hab die passenden Treiber geladen.
-> alle Treiber gefunden und installiert -> Problem immer noch
-> alle Windows-Updates installiert -> Problem immer noch

Wie kann ich den Systemstart "normalisieren"?
Wo könnte mein Problem liegen?

1.000 Dank für eure Hilfe...
Mitglied: Xaero1982
20.02.2011 um 21:20 Uhr
Hi,

du hast ja sicher ne CD dabei zum Widerherstellen?

Dann setz das Ding zurück auf W7 Home und nutz die interne Anytime Upgrade Funktion von Windows 7 in der Systemsteuerung ...

Vielleicht gehts damit ...

Behebt zwar nicht dein explizites Problem, aber wäre ein Versuch wert denke ich ...

VG
Bitte warten ..
Mitglied: ctietje
20.02.2011 um 21:50 Uhr
erster Blick immer ins Ereignisprotokoll! Wahrscheinlich steht dort etwas ...

CT
Bitte warten ..
Mitglied: MohrSys
20.02.2011 um 23:48 Uhr
Ich habe im Ereignisprotokoll mal nachgesehen. Es bestehen beim Zeitpunkt des PC-Start folgende Einträge:

"Der Winlogon-Benachrichtigungsabonnent <TrustedInstaller> ist bei einem kritischen Benachrichtigungsereignis fehlgeschlagen."
Der Eintrag war heute 13:45:07 (müßte der PC-Start gewesen sein)

"Der Dienst "Windows Modules Installer" wurde mit folgendem Fehler beendet:
%%16405!
Der Eintrag war heute 13:52:46 (zu diesem Zeitpunkt müßte das System hochgefahren sein)

Was heißen beide Protokolle?
Bitte warten ..
Mitglied: Xaero1982
21.02.2011 um 06:59 Uhr
Hi,

die EventIDs wären von unheimlichem Vorteil für eine etwaige Fehlersuche.

VG
Bitte warten ..
Mitglied: ctietje
21.02.2011 um 07:15 Uhr
Event-ID/Ereigniskennung zusammen mit dem wichtigsten Text daraus in die Zwischenablage nehmen und Herrn Google fragen. Machden alle anderen, auch die besten Profis so. Dann alles relevante nachlesesn und hier wieder fragen.
Bitte warten ..
Mitglied: MohrSys
21.02.2011 um 21:06 Uhr
Ich finde keine EventID?!

Ich sehe eine Ereignis-ID -> 6004 bzw. 7023

Aber wenn ich nach der bei Herrn Google suche, lande ich nur auf englischen Seiten (und sooo doll ist mein Englisch nicht)
Bitte warten ..
Mitglied: Xaero1982
21.02.2011 um 23:13 Uhr
Zitat von MohrSys:
Ich finde keine EventID?!

Ich sehe eine Ereignis-ID -> 6004 bzw. 7023

Aber wenn ich nach der bei Herrn Google suche, lande ich nur auf englischen Seiten (und sooo doll ist mein Englisch nicht)



Hi,

das merkt man: Ereignis = Event

VG
Bitte warten ..
Ähnliche Inhalte
Windows 10
PC Absturz kurz nach dem Hochfahren (3)

Frage von Oldsmobil zum Thema Windows 10 ...

Windows Userverwaltung
Benötigte Rechte für PC Domjoin (2)

Frage von Phill93 zum Thema Windows Userverwaltung ...

Hardware
APC Network Shutdown - Server wieder hochfahren (15)

Frage von manuelw zum Thema Hardware ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(3)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkgrundlagen
Kann auf Freigabe nicht Zugreifen (19)

Frage von leon123 zum Thema Netzwerkgrundlagen ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (16)

Frage von departure69 zum Thema Windows Server ...

Windows Server
DC virtualisieren + wie sichern (SingleDC-Environment) (12)

Frage von KMUlife zum Thema Windows Server ...

Festplatten, SSD, Raid
RAID Controller mit Trim-Funktion, wie ermitteln (11)

Frage von pixel24 zum Thema Festplatten, SSD, Raid ...