Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windowsphone 7.8: GMX und web.de - Mailversand nicht möglich

Frage Internet E-Mail

Mitglied: alhambra

alhambra (Level 1) - Jetzt verbinden

26.03.2014 um 16:34 Uhr, 8552 Aufrufe, 3 Kommentare

Hallo zusammen,

seit einigen Tagen funktioniert auf meinem Windowsphone die Synchronisierung mit GMX und web.de-Mailkonten aus heiterem Himmel nicht mehr. Ich habe es festgestellt, weil sich die Akkulaufzeit drastisch verringert hat. Es ist möglich, E-Mails abzuholen, das Versenden endet in einer Schleife und verursacht wohl deswegen die hohe Akkulast. Nur durch ein Neustart lässt sich der Sendeversuch abbrechen. Ich habe die Vermutung, dass es mit der aktuellen SSL-Umstellung zusammenhängt.

Folgende Parameter habe ich, brav den Anleitungen gefolgt, eingestellt:

Posteingangsserver: pop.gmx.net:995:1
Benutzername: bla.bla@gmx.de
Kennwort: <das passende>
Postausgangsserver: mail.gmx.net:587:1

Bei den Erweiterten Einstellungen sind alle vier Haken gesetzt:
- Authentifizierung für Ausgangsserver erforderlich
- Benutzernamen und Kennwort auch zum Senden von E-Mail verwenden
- SSL für eingehende E-Mails erforderlich
- SSL für ausgehende E-Mails erforderlich

Das Gleiche für mein web.de-Konto
Posteingangsserver: pop3.web.de:995:1
Benutzername: bla.bla@gmx.de
Kennwort: <das passende>
Postausgangsserver: smtp.web.de:587:1

Bei den Erweiterten Einstellungen sind alle vier Haken gesetzt:
- Authentifizierung für Ausgangsserver erforderlich
- Benutzernamen und Kennwort auch zum Senden von E-Mail verwenden
- SSL für eingehende E-Mails erforderlich
- SSL für ausgehende E-Mails erforderlich

Es handelt sich jeweils um ein Freemail-Account.

Hat jemand ähnliche Probleme?

Danke und Grüße

Ali


Mitglied: Winfried-HH
26.03.2014 um 16:41 Uhr
Ich bin mir nicht 100%ig sicher, aber ich meine, Port 587 ist für STARTLS und nicht für SSL gedacht. Probier mal entweder den SMTP-Port auf 465 umzustellen (das ist der normale SSL-Port) oder aber als Authentifizierungsmethode für SMTP statt SSL lieber STARTTLS zu nehmen.
Bitte warten ..
Mitglied: alhambra
26.03.2014 um 16:59 Uhr
Danke für die schnelle Antwort!

Ich habe den Ausgangsport von 587 auf 465 geändert. Leider klappt das versenden noch immer nicht. Aber: das Telefon hängt sich nun nicht mehr auf. Es kommt eine Meldung, dass meine Kontoinformationen nicht ganz richtig sind... :-\
Das vorherige Abholen per POP hat funktioniert..

Gruß!
Bitte warten ..
Mitglied: Solarius
26.03.2014 um 17:56 Uhr
ReHallo Zusammen,

guckst Du mal hier:

http://hilfe-center.1und1.de/sicherheit-c84638/sicher-mit-e-mails-umgeh ...

GMX, web und 1und1 ist alles das gleiche an der Stelle.

Viel Erfolg.

Solarius
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
E-Mail
Mailunzustellbarkeit an gmx.de und web.de Mailadressen (1)

Frage von DasIstDochIrgendwie zum Thema E-Mail ...

Webbrowser
gelöst Web DE Seite öffnet wird im FF nicht mehr korrekt angezeigt (3)

Frage von H41mSh1C0R zum Thema Webbrowser ...

E-Mail
GMX Anmeldung nicht möglich trotz richtigem Passwort (8)

Frage von NiceDice zum Thema E-Mail ...

Heiß diskutierte Inhalte
Exchange Server
gelöst Exchange 2010 Berechtigungen wiederherstellen (20)

Frage von semperf1delis zum Thema Exchange Server ...

Windows Server
DHCP Server switchen (20)

Frage von M.Marz zum Thema Windows Server ...

Hardware
gelöst Negative Erfahrungen LAN-Karten (19)

Frage von MegaGiga zum Thema Hardware ...

Exchange Server
DNS Einstellung - zwei feste IPs für Mailserver (15)

Frage von ivan0s zum Thema Exchange Server ...