Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

WindowsXP SP3 - Netzwerkdienste starten nicht.

Frage Microsoft Windows XP

Mitglied: factxy

factxy (Level 1) - Jetzt verbinden

13.08.2009, aktualisiert 23:02 Uhr, 6702 Aufrufe, 2 Kommentare

Auswirkung beim Anmelden des Users: Fehlermeldung: Ein Problem hat verhindert, dasss die Lizenz für diesen Computer überprüft werden konnte. Fehlercode 0x800700c1.
Wenn man diesen Fehler Cancelt oder Bestätigt meldet sich der User wieder ab.

Hallo,

Habe festgestellt das sämtliche Netzwerkdienste nicht starten. Wenn ich im abgesicherten Modus ohne Netzwerk starte ist eine Anmelung möglich. Mit Netzwerk gleicher Fehler.
Habe schon die Dienste alle neu installiert. Jedoch ohne Erfolg.
Habe diese Dienste auch schon deaktiviert. Auch ohne Erfolg.
Im log steht dass das starten der Dienste fehlgeschlagen ist.

Kann das eventuell mit einem geringen freien Speicherplatz auf der Festplatte zusammenhängen ???
WGA ist auch nicht installiert.

Was könnte ich noch überprüfen???


thx for help!!!
Mitglied: Pjordorf
14.08.2009 um 07:26 Uhr
Hallo,

Die meldung "Ein Problem hat verhindert, dasss die Lizenz für diesen Computer überprüft werden konnte. Fehlercode 0x800700c1" deutet auf nicht korrekt durchgefürhter Produktaktivierung /WGA hin.

Habe festgestellt das sämtliche Netzwerkdienste nicht starten.
Wenn ich im abgesicherten Modus ohne Netzwerk starte ist eine Anmelung
möglich. Mit Netzwerk gleicher Fehler.
Habe schon die Dienste alle neu installiert. Jedoch ohne Erfolg.
Habe diese Dienste auch schon deaktiviert. Auch ohne Erfolg.
Im log steht dass das starten der Dienste fehlgeschlagen ist.
welche Dienset denn? Es sind doch mehrere von denen du hier redest.

Kann das eventuell mit einem geringen freien Speicherplatz auf der
Festplatte zusammenhängen ???
Nein, extrem unwahrscheinlich.

WGA ist auch nicht installiert.
Aha! (siehe Text der Fehlermeldung)

Was könnte ich noch überprüfen???
http://www.microsoft.com/downloads/details.aspx?FamilyID=4a3ad088-a893- ...

Peter
Bitte warten ..
Mitglied: FSX2010
14.08.2009 um 07:32 Uhr
Versuche eine Reparaturinstallation und lasse die Spielerei mit der WGA Prüfung. Ich vermute mal das Du keine Lizenz hast? Oder?
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows 7
gelöst Explorer.exe - starten des Servers fehlgeschlagen (11)

Frage von DeathNote zum Thema Windows 7 ...

Exchange Server
SBS 2011 Exchange Update auf SP3 (3)

Frage von Mazenauer zum Thema Exchange Server ...

Peripheriegeräte
Fujitsu fi6140z Scanner wird nach dem Starten von Windows nicht erkannt (1)

Frage von uridium69 zum Thema Peripheriegeräte ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (19)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...