Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

WINS-Fehler beim Lesen vom UDP Socket 4204

Frage Microsoft Windows Server

Mitglied: MarcoBauer

MarcoBauer (Level 1) - Jetzt verbinden

09.02.2006, aktualisiert 22.07.2006, 9890 Aufrufe, 2 Kommentare

Hallo,

folgendes Problem. Erhalte seit Installation unseres Small Business Server 2003 in unserem Ereignisprotokoll den Fehler 4204 "WINS-Fehler beim Lesen vom UDP-Socket". Es funktioniert allerdings alles wunderbar. Mir sind bis jetzt keine Fehler aufgefallen. Trotzdem stört mich diese Fehlermeldung.
Habe bereits im Forum gesucht. Auch einen Artikel gefunden, doch der in diesem Beitrag angebotene Microsoft Artikel unter http://support.microsoft.com/default.aspx?scid=kb;en-us;134958 hilft mir nicht weiter.

Dort wird beschrieben man solle im WINS-Verzeichnis die jet.log löschen. Und hier mein Problem. In diesem Ordner gibt es, bei mir jedenfalls, keine jet.log, die ich löschen könnte.
Hier die Liste der Dateien, die ich in diesem Ordner habe:
- j50.chk (8KB)
- j50.log (1024KB)
- j5000001.log (1024KB)
- res1.log (1024KB)
- res2.log (1024KB)
- wins.mdb (2056KB)
- winstmp.mdb (1032KB)

Würde mich freuen, wenn mir jemand einen weiteren Tipp geben könnte.

Danke
Marco
Mitglied: Baerle
22.07.2006 um 12:27 Uhr
Hi marco,

ich habe dasselbe Problem. Lösche alle *.log-dateien (also j50.log usw).

Diese legt der WINS neu an (zuvor unter services.msc) Wins beenden.

Bei mir hat jedoch die Aktion nichts gebracht

Viele Grüße

Bärle
Bitte warten ..
Mitglied: duckula
23.07.2010 um 10:01 Uhr
Hallo Zusammen ...

hat Jemand ggf. eine passende Lösung für das Problem? Bei mir besteht die Fehlermeldung (auf einer VM) ebenfalls.
WINS-Fehler beim Lesen vom UDP Socket 4204 .

Viele Grüße
Duckula
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Drucker und Scanner
Laserjet 3600N Fehler PCL Error (1)

Frage von grillinator95 zum Thema Drucker und Scanner ...

SAN, NAS, DAS
S.M.A.R.T Fehler QNAP (11)

Frage von Hendrik2586 zum Thema SAN, NAS, DAS ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...