Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Wins Probleme

Frage Netzwerke

Mitglied: Raptorfx

Raptorfx (Level 1) - Jetzt verbinden

17.02.2007, aktualisiert 13.04.2008, 3794 Aufrufe, 9 Kommentare

Hallo.

Bin noch neu hier und hoffe dass mir hier geholfen werden kann.

OS ist Win 2003 Server Enterprise

Problem ist, dass WINS mir ausgibt, dass er den Netzerpfad nicht finden kann (siehe bild)

Hab schon mehrere Anleitungen studiert und den Support von Microsoft benutzt aber es hat alles nichts geholfen.

Die WINS-IP im TCP Protokol ist auf 10.7.0.200, also die IP des Servers.

Woran liegt das Problem und wie kann ich es beheben?

Danke schon in vorraus

5847afce76a539836972e4b179ab5618-wins - Klicke auf das Bild, um es zu vergrößern
Mitglied: VW
18.02.2007 um 18:36 Uhr
Hallo Raptorfx,

bin ich so blöd? oder wo ist das Bild (Bei mir wird es jedenfalls nicht angezeigt).

Hast du irgendwelche Einstellungen für den Standort der Datenbank oder ähnliches geändert?

Habe selber WINS auf meinem Win2k3 EE (SP1) laufen und der lief ohne besondere Einstellungen. Musste ihn nur per DHCP den Clients beibringen (habe statische, per DHCP vergebene, IP-Adressen.)

MfG,
VW
Bitte warten ..
Mitglied: Raptorfx
18.02.2007 um 19:32 Uhr
An den Datenbanken Standorten habe ich nichts verändert.

Hab jetz nochmal den beitrag überarbeitet, so dass man das bild sehen kann.
Bitte warten ..
Mitglied: VW
18.02.2007 um 19:39 Uhr
Hallo,

lief WINS auf dem Server schon mal erfolgreich?

taucht der WINS in der serververwaltung auf? / Hast du WINS dadrüber installiert?

MfG,
VW
Bitte warten ..
Mitglied: Raptorfx
18.02.2007 um 21:01 Uhr
WINS ist noch nicht erfolgreich gelaufen. Hab den Server schon neu aufgesetzt, hat aber trotzdem nichts gholfen.

Es taucht in der Serververwaltung auf. Hab WINS nachdem ich das OS drauf hatte, über Add or Remove Programms im Control Panel installiert.
Bitte warten ..
Mitglied: VW
19.02.2007 um 21:54 Uhr
das klingt soweit gut.

wenn mir noch was einfällt melde ich mich wieder - so weiß ich jetzt auf die schnelle nichts.

MfG,
VW
Bitte warten ..
Mitglied: Raptorfx
21.02.2007 um 12:12 Uhr
Falls ihr noch irgendwelche infos braucht sagt es einfach.

Verzweifel hier langsam mit WINS
Bitte warten ..
Mitglied: Raptorfx
21.02.2007 um 23:31 Uhr
Kennt jemand ein gutes Tutorial fürs Active Directory einrichten? Dann geh ich des ganze nochmal schrittweise durch. vllt hab ich ja irgendwo was übersehen.
Bitte warten ..
Mitglied: cmuntz
12.04.2008 um 19:56 Uhr
Hallo

Habe genau das gleiche Problem aber bei mir lief der WINS Server zuerst dann irgendwann stellte ich fest das der nicht mehr lief und als ich auf dem Server nachsah genau das gleiche Problem ich kann den server dienst neustarten , beenden oder Starten aber immer sagt der mir das der WINS Server nicht auffindbar sei.

Mein System ist Win 2003 Enterprise Server SP2

Sollte jemand eine Lösung Finden wär ich echt Dankbar

Gruß
Volo1103
Bitte warten ..
Mitglied: Raptorfx
13.04.2008 um 11:10 Uhr
Hab inzwischen eine Lösung gefunden, jedoch auch festgestellt, dass der Wins Dienst nicht umbedingt für ein funktionierendes Netzwerk in dieser Größenordnung notwendig ist.

Das Problem ist ein Fehlerhaftes TCP/IP Protokoll.
Ich habe mittels tutorial eine funktionierende Version installiert und es funktionierte wieder.

Hab leider keinen Link zu diesem Tutorial mehr, sollte aber nicht schwer zu finden sein.
Bitte warten ..
Ähnliche Inhalte
Windows Server
gelöst SQLExpress Probleme bei Backup (4)

Frage von Alternativende zum Thema Windows Server ...

Linux
Probleme beim Autostart Icewiesel im Vollbildmodus (1)

Frage von Thomas91 zum Thema Linux ...

Microsoft Office
Probleme mit Bilddarstellung im Publisher 2016 (8)

Frage von takvorian zum Thema Microsoft Office ...

Neue Wissensbeiträge
Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(3)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Heiß diskutierte Inhalte
Exchange Server
Exchange 2016 Standard Server 2012 R2 Hetzner Mail (41)

Frage von Datsspeed zum Thema Exchange Server ...

Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

Off Topic
gelöst Fachzeitschriften als E-Book oder hardcoded? (11)

Frage von KowaKowalski zum Thema Off Topic ...

Windows 10
Windows Store Apps ohne Windows Store installieren (10)

Frage von keefien zum Thema Windows 10 ...