Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

WinXP anmelden und werde sofort abgemeldet ?!?!?

Frage Microsoft Windows XP

Mitglied: skorpions77

skorpions77 (Level 1) - Jetzt verbinden

23.06.2005, aktualisiert 11:04 Uhr, 10394 Aufrufe, 17 Kommentare

Wollte mich heute morgen anmelden --> Username und Passwort eingegeben und auf OK --> Benutzereinstellungen werden geladen .... plötzlich steht abmelden --> Einstellungen werden gespeichert und ich bin wieder am Anmeldefenster.
Habe es mit dem Administrator versucht und auch mit dem lokalen Administrator.
Nun habe ich es auch mit dem abgesicherten Modus plus Netzwerk versucht. Immer das selbe.

Habe auch keine Updates in letzter Zeit eingespielt und verwende Symantec Norton Antivirus Enterprise Edition für das Netzwerk.

Was kann ich dagegen machen?

Danke
Mitglied: 12217
23.06.2005 um 08:26 Uhr
Hi,

probier mal über einen anderen Computer in das Ereignisprotokoll den problematischen Rechners zu gucken. Dafür mußt du dich als Dom-Admin anmelden und dann die Computerverwaltung starten. Rechte Maustaste auf Computerverwaltung und dann mit einem anderen Computer verbinden. Im Ereignisprokoll findest du dann eventuell einen Hinweis auf die Fehlerursache.

mfg
DrOktagon
Bitte warten ..
Mitglied: IT-Manager
23.06.2005 um 08:28 Uhr
Hallo Rene,

es hat den Anschein, als sei deine Aktivierungsdatei beschädigt..
...hast du ein Anti-Spy-Ware-Tool installiert und es laufen lassen???
...bei manchen - meist FREEWARE Programmen - kommt so etwas vor, die tretten Dateien und/oder Registrieungseinträge weg.

MfG
Tom
Bitte warten ..
Mitglied: skorpions77
23.06.2005 um 08:40 Uhr
@ DrOktan: ok werde ich gleich einmal nachschauen.
Bitte warten ..
Mitglied: skorpions77
23.06.2005 um 08:41 Uhr
@ Tom:
Nein habe sowas nicht laufen. Genau aus den Gründen nicht.
Bitte warten ..
Mitglied: skorpions77
23.06.2005 um 08:50 Uhr
Also ich habe nichts auffälliges gefunden in den Ereignissen.
Bitte warten ..
Mitglied: IT-Manager
23.06.2005 um 08:52 Uhr
Hallo nochmals,

bitte zieh doch mal das Netzwerkkabel vom Rechner ab, versuch es dann nochmals als lokaler Admin. (vorher einen Reboot - ohne Kabel)

MfG
Tom
Bitte warten ..
Mitglied: skorpions77
23.06.2005 um 09:01 Uhr
da passiert genau das selbe.
Bitte warten ..
Mitglied: IT-Manager
23.06.2005 um 09:12 Uhr
...und der nächste Versuch...
...läuft über die Symantec Geschichte eine Firewall mit ?? (Server/Client)

...wenn ja, schau bitte mal in´s Ereignissprotokoll des Firewall-Tools
...wenn nein, würd ich, um die Rep. so kurz als möglich zu gestalten, eine Rep. Installation durchführen. (45Minuten ohne weiteres Fehlersuchen) - nur wenn es schnell gehen soll.

MfG
Tom
Bitte warten ..
Mitglied: Enne
23.06.2005 um 09:14 Uhr
Hast was an Richtlinien gedreht ?

Hatte ma ein ähliches Problem:

Hatte per Domäne ne Richtlinie erstellt, die die Größe des Sicherheitsprotokolls vorgibt, aber nicht was passiert wenn das Sicherheitsprotokoll voll ist.

Das "Ende vom Lied "war das, was du beschreibst (Dann hätte aber was im Ereignisprotokoll gestanden).

Gruß Enne
Bitte warten ..
Mitglied: skorpions77
23.06.2005 um 09:30 Uhr
Rep. ist etwas was ich immer als letztes verwenden möchte, da mir da schon oft Sachen passiert sind wo ich dann ganz neu installieren musste.
Und nein keine Firewall.
Bitte warten ..
Mitglied: skorpions77
23.06.2005 um 09:32 Uhr
Nein habe nichts gemacht.
Habe aber wirklich eine Meldung bekommen, daß das Ereignisprotokoll voll war.
Danach habe ich per Computerverwaltung remote eingeloggt und diese dann kontrolliert und gelöscht. Hat sich aber ncihts geändert und Fehler habe ich auch keine gefunden.
Bitte warten ..
Mitglied: Servas
23.06.2005 um 10:15 Uhr
Schau mit deinem anderen Rechner in das Startmenü -> Autostart im Profil All Users ob etwas gestartet wird was der Grund sein könnte.

Wenn dort nichts ist verbindest du dich mit der Registrierung des Rechners und schaust mal unter HKLM\Software\Microsoft\Windows\CurrentVersion\Run
und
HKLM\Software\Microsoft\Windows\CurrentVersion\RunOnce

und kontrollierst die Programme die gestartet werden.

Bevor du Änderungen machst würde ich empfehlen einen Export durchzuführen.


MfG
Servas
Bitte warten ..
Mitglied: Atomix
23.06.2005 um 10:17 Uhr
Schau mal da rauf:

http://www.winxptutor.com/wsaremove.htm

MfG
Atomix
Bitte warten ..
Mitglied: Enne
23.06.2005 um 10:37 Uhr
Nur zur Sicherheit ne blöde Frage :
Du hast doch alle 3 Protokolle gelöscht ? Oder ?

Nicht, dass du jetzt NUR das Ereignisprotokoll gelöscht hast, und das Problem von einem der anderen beiden kommt ;)

Gruß Enne
Bitte warten ..
Mitglied: skorpions77
23.06.2005 um 11:02 Uhr
Bin gerade beim neuinstallieren ...
habe aber vorher die autostarts durchgesehen die waren alle leer.
Bitte warten ..
Mitglied: skorpions77
23.06.2005 um 11:03 Uhr
ja alle drei.
Bitte warten ..
Mitglied: skorpions77
23.06.2005 um 11:04 Uhr
danke hatte ich auch schon gefunden.
Hat aber nichts geholfen.
Bitte warten ..
Ähnliche Inhalte
Windows Server
Remote-User wird nach der Anmeldung sofort wieder abgemeldet
gelöst Frage von NosnudinnWindows Server4 Kommentare

Hallo erstmal, folgendes Problem ein Kunde von mir will sich an seinen Terminalserver (Windows Server 2008) anmelden von einen ...

Windows 10
Seit Upgrade auf 1703 keine Domänen-Benutzeranmeldung (ohne Adminrechte) mehr möglich (Benutzer wird sofort wieder abgemeldet)
gelöst Frage von blicksekundeWindows 1023 Kommentare

Hallo Zusammen, wir haben einige Clients auf Windows 10 Creators Update (1703) upgedatet. Nun haben wir folgendes Problem: wenn ...

Windows 10
Merkwürdige CMDs die sofort verschwinden
gelöst Frage von MazenauerWindows 1014 Kommentare

Guten Tag liebe Gemeinde, Auf meinen Windows 10 Rechner zu Hause fällt mir schon seit längerem auf, dass sich ...

Windows Server
IP Adresse sofort blacklisted?
Frage von BigSnakeyeWindows Server36 Kommentare

Hallöchen! Zugeben ich muss - ich weiß nicht wo ich genau mit dieser Frage hin soll. Auf dem Server ...

Neue Wissensbeiträge
Windows 10

Autsch: Microsoft bündelt Windows 10 mit unsicherer Passwort-Manager-App

Tipp von kgborn vor 1 TagWindows 102 Kommentare

Unter Microsofts Windows 10 haben Endbenutzer keine Kontrolle mehr, was Microsoft an Apps auf dem Betriebssystem installiert (die Windows ...

Sicherheits-Tools

Achtung: Sicherheitslücke im FortiClient VPN-Client

Tipp von kgborn vor 1 TagSicherheits-Tools

Ich weiß nicht, wie häufig die NextGeneration Endpoint Protection-Lösung von Fortinet in deutschen Unternehmen eingesetzt wird. An dieser Stelle ...

Internet

USA: Die FCC schaff die Netzneutralität ab

Information von Frank vor 1 TagInternet4 Kommentare

Jetzt beschädigt US-Präsident Donald Trump auch noch das Internet. Der neu eingesetzte FCC-Chef Ajit Pai ist bekannter Gegner einer ...

DSL, VDSL

ALL-BM200VDSL2V - Neues VDSL-Modem mit Vectoring von Allnet

Information von Lochkartenstanzer vor 1 TagDSL, VDSL2 Kommentare

Moin, Falls jemand eine Alternative zu dem draytek sucht: Gruß lks

Heiß diskutierte Inhalte
Windows Server
GPO nur für bestimmte Computer
Frage von Leo-leWindows Server13 Kommentare

Hallo Forum, gern würde ich ein Robocopy script per Bat an eine GPO hängen. Wichtig wäre aber dort der ...

Windows Server
KMS Facts for Client configuration
Frage von winlinWindows Server13 Kommentare

Hey Leute, wir haben in unserem Netz nun einen neuen KMS Server. Haben Bestands-VMs die noch nicht aktiviert sind. ...

Router & Routing
OpenWRT bzw. L.E.D.E auf Buffalo WZR-HP-AG300H - update
gelöst Frage von EpigeneseRouter & Routing11 Kommentare

Guten Tag, ich habe auf einem Buffalo WZR-HP-AG300H die alternative Firmware vom L.E.D.E Projekt geflasht. Ich bin es von ...

Windows Tools
Software-Tool zum Entfernen von bösartigem Windows
Frage von emeriksWindows Tools11 Kommentare

Hi, siehe Betreff hat das jemals irgendjemand schonmal sinnvoll eingesetzt? (MRT) E.