Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

WinXp, bluescreen beim setup auf S-ATA Festplatte

Frage Microsoft Windows XP

Mitglied: happyman

happyman (Level 1) - Jetzt verbinden

26.06.2006, aktualisiert 27.06.2006, 7699 Aufrufe, 4 Kommentare

hallo,
habe ein problem mit meiner s-ata festplatte. ich möchte mein System neu aufsetzen und wenn ich das setup von der Win Cd starte lädt es die Datein, der Bildschirm wird schwarz (is noch normal), aber anstatt dem Lizenzvertrag und dem Partitions Menu kommt ein Bluescreen, schaut ganz normal aus, win wurde heruntergefahren... und bei technische Information steht: *** STOP 0x0000007B (0xF78DA63C, 0xC0000034, 0x00000000, 0x00000000)

Wenn ich nicht von der Cd boote funkt alles wunderbar. Das ist auch das erste Mal, das sowas kommt. Ist da im BIOS was falsch eingestellt? weil ich auch keine normale IDE HD dazuhängen kann.

Mein System:
MSI 951G/P combo
P4 @ 3.2Ghz
4x S-Ata Festplatten
LG DVD-Brenner an IDE

bitte um hilfe

Danke im Voraus
Mit freundlichen Grüßen happyman
Mitglied: SPecialTube
26.06.2006 um 17:51 Uhr
Höhrt sich ganz nach Treibern Problemen an. Ich würde mal die aktuellen Treiber von der HP nehmen.
Bitte warten ..
Mitglied: SPecialTube
26.06.2006 um 17:58 Uhr
Ich gehe mal davon aus das du beim installieren "F6" drückst und dann die Treiber vom Raid von Diskette installierst?!
Bitte warten ..
Mitglied: happyman
27.06.2006 um 09:12 Uhr
Welche Raid Treiber? es hat ja schon mal funktioniert, auch mit einer Ide HD
Bitte warten ..
Mitglied: pomull
27.06.2006 um 13:49 Uhr
Wenn du eine ältere WinXP Version hast, dann hat Windows keine SATA Treiber an Board. Aus diesem Grund ist meist auf der CD des Boardherstellers ein SATA Treiber drauf (man ist gekniffen wenn man keinen zweiten rechner hat). Diese Treiber musst du auf einen Diskette überspielen und wenn du die WinXP Installation startest wird am Anfang gefragt ob du einen (weiß nicht mehr genau wie das heißt) Treiber für einen Controller eines Drittanbieters hast . An diesem Punkt musst du die Taste F6 drücken. Später kommt dann die nachfrage nach deinem Treiber und nun musst du die Diskette einschieben -- Enter drücken und die sache sollte laufen.

Was du noch nachschauen solltest ist ob im Bios die Virus Protection an ist. Die muss aus sein sonst kann Windows nicht installiert werden da das Bios meint es würde ein Virus am Werk sein.
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
Windows Server
gelöst Wo ist der Speicherplatz hin? Festplatte voll, aber womit? Windows Server 2012R2 (9)

Frage von Andinistrator1 zum Thema Windows Server ...

Benchmarks
gelöst Unterschied zwischen +12V und 12V Netzteil für Festplatte (9)

Frage von FelixW zum Thema Benchmarks ...

Windows 10
Brauche Hilfe bei BlueScreen Auswertung! (10)

Frage von SgtBurner zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (17)

Frage von JayyyH zum Thema Switche und Hubs ...

Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

DSL, VDSL
DSL-Signal bewerten (14)

Frage von SarekHL zum Thema DSL, VDSL ...