Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

winXP KVM Switch sendet stets signal

Frage Hardware

Mitglied: Linuxguru

Linuxguru (Level 1) - Jetzt verbinden

19.02.2009, aktualisiert 17:12 Uhr, 2063 Aufrufe

hardware an- und abmeldung

Hallo,

ich habe ein KVM Switch von InLine gekauft.

Der Switch ist für 2 Rechner ausgelegt.
Ich habe nun an "Console" den Monitor über DVI angeschlossen und bei "1" und "2" beide Rechner über DVI zur Grafikkarte verbunden. Zudem läuft bei "1" ein A-B USB Kabel zum ersten Rechner. Da ich noch nicht alle Kabel und Stecker habe (meine Tastatur ist noch PS/2), sind keine weiteren Geräte angeschlossen. Monitor hat Bild.

Nu zum Problem - ununterbrochen, in 5-10 Sekunden Abstand ertönnt der typische Sound wenn ein USB Gerät angeschlossen wird. Kurz darauf (nach 1-3 Sekunden) ertönnt wieder der Ton, wenn ein USB Gerät abgestöpselt wird. Ich habe das USB Kabel abgezogen, das Signal (und natürlich auch das Bild) verschwand. Habe das USB Kabel sogar ausgetauscht. Das hat jedoch nicht geholfen. Alle Kabel am Rechner und Switch sitzen fest.

Was kann das sein und wie kann ich das lösen?


(Beim Bild #2 - bitte 1 & 2 austauschen - habe es verwechselt)

db5277303d4e0fd114b50bf29ccfbf8a-kvm1 - Klicke auf das Bild, um es zu vergrößern 3e374d37e00e7c40ef7fd352ed3c6b06-kvm - Klicke auf das Bild, um es zu vergrößern
Ähnliche Inhalte
Peripheriegeräte
KVM(A) Switch ohne Video (5)

Frage von LinWinni zum Thema Peripheriegeräte ...

Switche und Hubs
Kaufempfehlung KVM-Switch (2)

Frage von donnyS73lb zum Thema Switche und Hubs ...

Peripheriegeräte
gelöst ATEN cat 5 KVM Switch (1)

Frage von litronic zum Thema Peripheriegeräte ...

Server-Hardware
gelöst Empfehlung KVM over IP Switch (8)

Frage von Androxin zum Thema Server-Hardware ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
gelöst Leiten "dumme" Switches VLAN-Tags mit durch? (25)

Frage von coltseavers zum Thema Netzwerkprotokolle ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (16)

Frage von departure69 zum Thema Windows Server ...

Router & Routing
FTTH bzw FTTB Router (13)

Frage von ukulele-7 zum Thema Router & Routing ...

Batch & Shell
Batch zum suchen und verschieben von Verknüpfungen (12)

Frage von zeroblue2005 zum Thema Batch & Shell ...