Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

winXP KVM Switch sendet stets signal

Frage Hardware

Mitglied: Linuxguru

Linuxguru (Level 1) - Jetzt verbinden

19.02.2009, aktualisiert 17:12 Uhr, 2059 Aufrufe

hardware an- und abmeldung

Hallo,

ich habe ein KVM Switch von InLine gekauft.

Der Switch ist für 2 Rechner ausgelegt.
Ich habe nun an "Console" den Monitor über DVI angeschlossen und bei "1" und "2" beide Rechner über DVI zur Grafikkarte verbunden. Zudem läuft bei "1" ein A-B USB Kabel zum ersten Rechner. Da ich noch nicht alle Kabel und Stecker habe (meine Tastatur ist noch PS/2), sind keine weiteren Geräte angeschlossen. Monitor hat Bild.

Nu zum Problem - ununterbrochen, in 5-10 Sekunden Abstand ertönnt der typische Sound wenn ein USB Gerät angeschlossen wird. Kurz darauf (nach 1-3 Sekunden) ertönnt wieder der Ton, wenn ein USB Gerät abgestöpselt wird. Ich habe das USB Kabel abgezogen, das Signal (und natürlich auch das Bild) verschwand. Habe das USB Kabel sogar ausgetauscht. Das hat jedoch nicht geholfen. Alle Kabel am Rechner und Switch sitzen fest.

Was kann das sein und wie kann ich das lösen?


(Beim Bild #2 - bitte 1 & 2 austauschen - habe es verwechselt)

db5277303d4e0fd114b50bf29ccfbf8a-kvm1 - Klicke auf das Bild, um es zu vergrößern 3e374d37e00e7c40ef7fd352ed3c6b06-kvm - Klicke auf das Bild, um es zu vergrößern
Ähnliche Inhalte
Peripheriegeräte
KVM(A) Switch ohne Video (5)

Frage von LinWinni zum Thema Peripheriegeräte ...

Viren und Trojaner
Aguinet wannakey: Wannacry in-memory key recovery for WinXP (8)

Link von Lochkartenstanzer zum Thema Viren und Trojaner ...

Hyper-V
Switch Einstellungen für Testnetz (3)

Frage von Trawell zum Thema Hyper-V ...

KVM
KVM Starter Logdatei erstellen

Frage von OIOOIOOIOIIOOOIIOIIOIOOO zum Thema KVM ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (52)

Frage von sabines zum Thema Internet ...

Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (27)

Frage von PixL86 zum Thema Netzwerke ...

Router & Routing
PFsense - Netzverbindung steht, aber kein Internet vorhanden (24)

Frage von aschmid zum Thema Router & Routing ...

Windows Server
gelöst Windows 2016 Hyper-V und VHDS (19)

Frage von emeriks zum Thema Windows Server ...