Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

WINXP langsamer Systemstart und WLAN Problem

Frage Microsoft Windows XP

Mitglied: ozer

ozer (Level 1) - Jetzt verbinden

21.04.2007, aktualisiert 17:17 Uhr, 4821 Aufrufe, 1 Kommentar

Hallo Leute,

habe mir ein X31 besorgt, wirklich super das Teil.
Nur habe ich 2 Probleme mit WINXP SP2.

1. Problem) Der Systemstart dauert elend lange, siehe Auflistung unten

- 20-30 sek bis WinXP Anmeldescreen (normal)
- 2-3 sek für Desktop (normal)
- 1-2 MIN bis Virenscanner Symbol in der Taskleiste (nicht normal)
- 1-2 MIN bis Netzwerkverbindungen (WLAN + LAN Symbol in der Taskleiste) geladen (nicht normal)

Ist ein frisch installiertes System mit aktuellesten Treibern und Patches.
Adaware + Defrag + Virenscanner + Scandisk komplett durchgelaufen.
Unnötige Dienste deaktiviert, unnötige Programme beim Systemstart mit MSCONFIG deaktiviert.

Hat alles nichts gebracht. IP Adresse ist auf DHCP.
Nachdem das System geladen ist, läuft alles wunderbar.

2. Problem) Das WLAN funktioniert nicht korrekt. Nach dem Systemstart versucht sich mein X31 bei meinem AccessPoint zu authentifizieren. Dieser Prozess wird aber nicht abgeschlossen. Er bekommt also keine IP Adresse.
Wenn ich auf Drahtlosnetzwerk reparieren gehe, funktioniert alles Prima, bis zum Neustart.

Kann mir jmd. bei diesen 2 Problemen helfen?

Danke und Gruß

*NACHTRAG*
Nachdem ich die Ip auf Manuel gestellt habe läuft alles reibungslos.

*NACHTRAG2*
Jetzt gibts auch kein WLAN Problem mehr, da anscheinend, das DHCP alles blockiert hat.
Mitglied: joerny
21.04.2007 um 17:17 Uhr
das wirds wohl sein mit dem DHCP! kann sein, dass dein wlan zu lange braucht, um deinem pc die ip-adresse zu geben! bleib dann mal lieber bei ip manuel und läuft alles!
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
über Wlan keine Anhänge mailen u. Netzwerkdrucker langsam (9)

Frage von i-projekt zum Thema LAN, WAN, Wireless ...

Windows Server
Problem mit Windows Server 2012 R2 (MSConfig - Systemstart Modus) (3)

Frage von FloFMS zum Thema Windows Server ...

LAN, WAN, Wireless
Problem mit WLAN im Heimnetzwerk (6)

Frage von Spectre zum Thema LAN, WAN, Wireless ...

Ubuntu
Ubunto Wlan Problem bei Neustarts (1)

Frage von opc123 zum Thema Ubuntu ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows 10
Windows 10 im Unternehmen? (28)

Frage von zorlayan zum Thema Windows 10 ...

LAN, WAN, Wireless
Ping u. DNS geht am Rechner nicht mehr (21)

Frage von Kuemmel zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
CNC Maschinen verlieren Netzwerkverbindung (kurioser Fehler) (17)

Frage von NoHopeNoFear zum Thema LAN, WAN, Wireless ...